<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" lang="ja" dir="ltr">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="rating" content="">
<meta name="distribution" content="">
<meta name="DC.title" content="【PR】あの憂鬱から解放されたい！">
<meta name="DC.date" content="2017-06-05T00:00:00+09:00">
<meta name="dc.creator.name" content="">
<meta name="DC.subject" content="life">
<meta name="keywords" content="ライフ">
<meta name="description" content="様々な不快感に悩まされる生理の時期を、もっと快適に自由に過ごしたい――。切実な願いを抱く私たちを救ってくれる、ナプキン、タンポンに次ぐ第3の生理用品がついに日本上陸！　生理用品に今、新しい波が起きています。">
<title>【PR】あの憂鬱から解放されたい！：日経ウーマンオンライン【トレンド（ライフ）】</title>
<meta name="author" content="日経ウーマンオンライン">
<meta property="fb:app_id" content="753092844749293">
<meta property="og:type" content="article">
<meta property="og:title" content="【PR】あの憂鬱から解放されたい！">
<meta property="og:description" content="様々な不快感に悩まされる生理の時期を、もっと快適に自由に過ごしたい――。切実な願いを抱く私たちを救ってくれる、ナプキン、タンポンに次ぐ第3の生理用品がついに日本上陸！　生理用品に今、新しい波が起きています。">
<meta property="og:site_name" content="日経ウーマンオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/icon_m.jpg">
<meta property="article:publisher" content="https://www.facebook.com/nikkeiwomanonline" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nikkei_WOL" />
<meta name="category" content="ライフ">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="home" title="" href="http://wol.nikkeibp.co.jp/">
<link rel="canonical" href="http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/">
<link rel="next" href="http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/?P=2">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/?ST=mobile">
<link rel="alternate" type="application/rss+xml" title="日経ウーマン オンライン" href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf">
<!-- *** stylesheet *** -->
<link rel="stylesheet" href="/css/n/wol/2010/leaf.css?ver=20161213" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/theme/life.css?ver=20160829" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/ad.css?ver=20170529" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/keyword.css" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<style type="text/css">
#bpGlobalFooter {
	padding-top: 3px;
}
#bpGlobalFooter ul li {
	border-left: none;
}
#bpGlobalFooter ul li a {
	padding-right: 0;
}
</style>
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/hrjobinfo.css?20161205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/jquery.jscrollpane.css?20161205" type="text/css" media="all">
<link rel="stylesheet" href="/atcl/trend/15/105299/052900218/native.css" type="text/css" media="all">
<!-- *** javascript *** -->
<script src="/js/n/wol/2010/jquery.js?_=20160314" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.ellipsis.min.js?20161205" type="text/javascript"></script>
<script type="text/javascript">
   var articleId = '000084yf';
   var articleTopId = '000062hm';
   var articleUrl = '/atcl/trend/15/105299/052900218/';
   var articleTopUrl = '/article/trend/20091218/105299/';
   var articleTitle = '【PR】あの憂鬱から解放されたい！';
   var articleTopTitle = 'トレンド（ライフ）';
</script>
<script src="/js/n/wol/2010/common.js?20160912" type="text/javascript"></script>
<script src="/js/n/wol/2011/searchGetParentTheme.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/search.js?ver=20151127" type="text/javascript"></script>
<script src="/js/n/wol/2014/wolmobile.js?ver=20161213" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.jscrollpane.min.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/hrjobinfo.js?20170330" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){
	$('#printBtn').html('<a href="/atcl/trend/15/105299/052900218/?ST=print&P=1">印刷はこちら</a>');
});
</script>
<!--[if IE 6]>
<script type="text/javascript" src="/js/wol/2010/DD_belatedPNG.js"></script>
<script type="text/javascript">
 DD_belatedPNG.fix('.png_alpha');
</script>
<![endif]-->
<meta name="google-site-verification" content="JDF9BjKSjBdATB4B9pYwsPkfh_M0EMzMVCD9QpWYbxA" />
<meta name="dag_aone_theme" content="life">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="Kuwwr2FU" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kuwwr2FU.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type='text/javascript'>
document.addEventListener('DOMContentLoaded', function() {

  cX.callQueue.push(['invoke', function () {
                googletag.cmd.push(function () {
                    var dag_dC = new dag_dfpCust({

                        adSlots: [
                            [dag_adslots.welcome, "IS"],
                            [dag_adslots.billboard, "n"],
                            [dag_adslots.superbanner, "n"],
                            [dag_adslots.rectangle1, "n"],
                            [dag_adslots.rectangle2, "n"],
                            [dag_adslots.rectangle_under1, "n"],
                            [dag_adslots.textad_01, "n"], [dag_adslots.textad_02, "n"], [dag_adslots.textad_03, "n"], [dag_adslots.textad_04, "n"], [dag_adslots.textad_05, "n"],
                            [dag_adslots.closeup_01, "n"], [dag_adslots.closeup_02, "n"], [dag_adslots.closeup_03, "n"], [dag_adslots.closeup_04, "n"], [dag_adslots.closeup_05, "n"],
                            [dag_adslots.pickup_01, "n"], [dag_adslots.pickup_02, "n"], [dag_adslots.pickup_03, "n"], [dag_adslots.pickup_04, "n"],
                            [dag_adslots.selection_01, "n"], [dag_adslots.selection_02, "n"], [dag_adslots.selection_03, "n"], [dag_adslots.selection_04, "n"], [dag_adslots.selection_05, "n"], [dag_adslots.selection_06, "n"], [dag_adslots.selection_07, "n"], [dag_adslots.selection_08, "n"], [dag_adslots.selection_09, "n"], [dag_adslots.selection_10, "n"],
                            [dag_adslots.foucs_01, "n"], [dag_adslots.foucs_02, "n"], [dag_adslots.foucs_03, "n"], [dag_adslots.foucs_04, "n"], [dag_adslots.foucs_05, "n"],
                            [dag_adslots.ydn, "n"]
                        ],
                        IS_TIMEOUT: 17000,
                        TRACKTOP_DEFAULT: 300,
                        ASYNC: true
                    });
                });
            }]);

        })
</script><script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1144070717178357678');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=753092844749293&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<a name="page_top" id="page_top"></a>

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="wol"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'life','a':'life', 'ai':'wol_v_s', 's':'WOL', 'u':'000084yf', 'si':'ad169780-4454-11e7-8e83-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "wol09-life-leaf";
 var parentThemeName = "ライフ";
 var themeName = "ライフ";
 var themeID = "life";
 var pageTitle = "【PR】あの憂鬱から解放されたい！";
 var parentTitle = "トレンド（ライフ）";
 var authorName = "";
 var articlePageNo = "1";
 var articleID = "000084yf";
 var TieupID = "";
 var ccateid = "trend";


 var mediaid = "WOL";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170605";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<div id="header">

<div class="headerDay">
<p id="wolLogo"><a href="/" class="png_alpha">nikkei WOMAN Online</a></p>
<div id="superBanner">
<div id="div-gpt-ad-superbanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-superbanner');
 });
}]);</script>
</div></div></div>
<div id="localNavi2013">
<ul>
<li id="top"><a href="/">TOP</a></li>
<li id="careerskill"><a href="/careerskill/">キャリア＆スキル</a>
<ul>
<li><a href="/careerskill/work.html">就職・転職</a></li>
<li><a href="/careerskill/style.html">働き方</a></li>
<li><a href="/careerskill/second.html">副業</a></li>
<li><a href="/careerskill/lifehacks.html">お仕事術</a></li>
<li><a href="/careerskill/communication.html">コミュニケーション術</a></li>
<li><a href="/careerskill/qualification.html">資格・語学</a></li>
<li><a href="/careerskill/money.html">マネー</a></li>
<li><a href="/careerskill/pc.html">PC・スマホ</a></li>
<li><a href="/careerskill/culture.html">教養・マナー</a></li>
<li><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></li>
</ul>
</li>
<li id="health"><a href="/health/">ヘルス＆ビューティ</a>
<ul>
<li><a href="/health/diet.html">ダイエット</a></li>
<li><a href="/health/illness.html">カラダの悩み・病気</a></li>
<li><a href="/health/mental.html">メンタルヘルス</a></li>
<li><a href="/health/recipe.html">健康レシピ・食材</a></li>
<li><a href="/health/makeup.html">メイクアップ</a></li>
<li><a href="/health/skincare.html">スキンケア</a></li>
<li><a href="/health/kenkou.html">健康知識</a></li>
</ul>
</li>
<li id="life" class="selected"><a href="/life/">ライフ</a>
<ul>
<li><a href="/life/love.html">恋愛・結婚</a></li>
<li><a href="/life/footing.html">人間関係の悩み</a></li>
<li><a href="/life/shopping.html">お買い物・節約術</a></li>
<li><a href="/life/clean.html">整理・収納</a></li>
<li><a href="/life/fashion.html">ファッション</a></li>
<li><a href="/life/gourmet.html">グルメ</a></li>
<li><a href="/life/entertainment.html">エンタメ</a></li>
<li><a href="/life/travel.html">旅行・お出かけ</a></li>
<li><a href="/life/living.html">暮らし方</a></li>
</ul>
</li>
<li id="money"><a href="/careerskill/money.html">money</a></li>
</ul>
<div class="navi_rbox">
<p class="read"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">「今の仕事でいいのだろうか」「転職に興味が出てきた」</a></p><p class="word"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">賢く仕事を選ぶなら、転職サイト「日経WOMANキャリア」へ！</a></p>
</div>
</div>
<!--/#localNavi-->
</div><!--/#header--><!-- ビルボードタグ -->
<div id="div-gpt-ad-billboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-billboard');
 });
}]);</script>
</div><div id="contents">

<div id="breadcrumb">
<a href="/">トップ</a>&nbsp;＞&nbsp;<a href="/life/">ライフ</a>&nbsp;＞&nbsp;<span>【PR】あの憂鬱から解放されたい！</span></div><!--/#breadcrumb--><div id="mainContent">
<div id="article">

<div id="title">
<div id="titleBoard">
<h2><img src="/images/n/wol/kanban/trend/000084yf.jpg"></h2>
</div><!--/#titleBoard-->
<div id="titleBox">
<h1><span style="font-size:13px">【PR】</span>あの憂鬱から解放されたい！</h1>
<p id="date">2017年6月5日</p>
<h2>生理用品に新時代がやってきた</h2>
<div id="socialIcons">
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Ftrend%2F15%2F105299%2F052900218%2F%3Fn_cid%3Dnbpwol_twbn&text=%E3%80%90PR%E3%80%91%E3%81%82%E3%81%AE%E6%86%82%E9%AC%B1%E3%81%8B%E3%82%89%E8%A7%A3%E6%94%BE%E3%81%95%E3%82%8C%E3%81%9F%E3%81%84%EF%BC%81" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Ftrend%2F15%2F105299%2F052900218%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#socialIcons -->
</div><!--/#titleBox-->
</div><!--/#title-->
<div id="articleBody">
<!-- interest_match_relevant_zone_start -->

<p class="bplead">　様々な不快感に悩まされる生理の時期を、もっと快適に自由に過ごしたい――。切実な願いを抱く私たちを救ってくれる、ナプキン、タンポンに次ぐ第3の生理用品がついに日本上陸！　生理用品に今、新しい波が起きています。</p>

<h4>生理のとき、こんなことにお困りじゃありませんか？</h4>

<div class="bpbox_center">
<div class="bpimage_center" style="width:630px;"><div class="bpimage_image"><img src="ph1.jpg" width="630" alt="" title=""></div></div>
</div>

<p>　月イチでやってきて、働く女性を散々に振り回す生理。「生理なんてなくなれ！」と毒づいたことがある人も少なくないはず。気温や湿度が高まるこれからの季節は、生理中の不快指数もうなぎのぼりだ。</p>

<p>　なにしろ、ビジネスファッションに不可欠なストッキングは下半身にぴったり密着し、ナプキンによるムレやベタつき、かぶれを誘発。通勤電車やエレベーターなど人と接触する場所ではニオイだって気になるし、忙しいときや出張時は生理用品の交換もままならず、立ったり座ったりするたびにモレが心配で気もそぞろだ。</p>

<p>　楽しみな南国リゾートでのバカンスも、「生理と重なる」と気づいたときには気分が暗転。薬で生理日を動かしたりと面倒な対処をしなければ、マリンスポーツも楽しめない。さらには、生理用品を購入するのも手間だし、積もり積もれば経済的にもけっこうな出費だ。</p>

<p>　こうした経験を通して、私たちにとって生理はいつの間にか「わずらわしいもの」「仕方ないもの」と認識され、あきらめの境地に至ってしまうのだ。</p>
<p>　しかし、そんな生理へのネガティブイメージも過去のものになるかもしれない。きっかけとなるのは、ナプキンでもタンポンでもない、まったく新しい生理用品の登場だ。</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:439px;"><div class="bpimage_image"><img src="ph2.jpg" width="439" alt="生理時のお困りリスト □満員電車やオフィスでニオイが気になる □これからの季節、ムレやかぶれが心配 □モレが気になって集中力が欠如。夜も安眠できない □忙しい日は生理用品を替える時間も満足に取れない！ □温泉やヨガ、マリンスポーツはあきらめる □地味に生理用品のコストがかさむ" title=""></div></div>
</div>

<h4>大胆発想でNOストレス。生理用品に驚きのサードウエーブ到来！</h4>

<div class="bpbox_center">
<div class="bpimage_center" style="width:252px;"><div class="bpimage_image"><img src="ph3.jpg" width="252" alt="" title=""></div>

<div class="bpimage_caption">ユニークなデザインの「スクーンカップ」</div></div>
</div>

<p>　ナプキン、タンポンに次ぐ第3の生理用品――それが、「月経カップ」だ。欧米ではもはや常識の生理用品で、経血を吸収するのではなく、膣内で“ためる”という仕組み。</p>

<p>　ナプキンのように肌を覆うものではないから、ムレやベタつき、かぶれ、モレとは無縁でいられるし、経血が空気に触れないのでニオイに悩まされることもない。12時間交換なしで使えるから、出勤前に装着すれば家に帰るまで交換の必要がないのも楽チンだ。忙しいときも気にせず仕事に集中できるうえに、生理中はあきらめがちな温泉やヨガ、プールなど、どんなアクティビティーもつけたままでOK。一度購入すれば洗って繰り返し使え、数年は使用できるためエコで経済的だ。</p>

<p>　いいことずくめだけれど日本では販売されておらず、個人輸入するしかなかったが、世界中で愛されている月経カップ「スクーンカップ」が医薬品医療機器等法（旧薬事法）※をクリアし、昨年の日本上陸からそのファン層を伸ばしている。</p>

<p>　体格の違いもあって「欧米の生理用品は日本人に合わないのでは」と思われがちだが、実は「スクーンカップ」の開発者は日本人女性。海外でオーガニックコットンブランド「スクーン」を展開している浅井さとこさんが、日本人を含む何百人もの女性へ、徹底したヒアリングとユーザーテストを重ね、3年間かけて開発。体の小さな日本人女性にも合うように設計されている。</p>

<p>　生理の不快感や困りごとを解消し、働く女性のライフスタイルをガラリと変えてくれる革新的な「スクーンカップ」。まさに、生理用品のサードウエーブ到来といえるだろう。</p>

<p class="bpcredit">※医療機器届出番号：27B1X00006597101</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:240px;"><div class="bpimage_image"><img src="ph4.jpg" width="240" alt="" title=""></div>
<div class="bpimage_title">浅井さとこ（米国法人Sckoon Inc.代表取締役 日本法人(株)スクーンジャパン代表取締役社長）</div>
<div class="bpimage_caption">大阪市立大学法学部を経て、ニューヨーク大学大学院経営修士取得。米国大手コンサルティング会社に勤務後、2002年にオーガニックコットンのベビー服ブランド「スクーン」をニューヨークで立ち上げ、38カ国2800店舗に輸出。2013年よりスクーンカップを世界12カ国で発売。2016年、日本で初めての医薬品医療機器等法に基づいた月経カップとしてスクーンカップを日本で発売</div></div>
</div>

<!-- interest_match_relevant_zone_end -->
</div><!--/#articleBody-->
<div id="pages">
<p id="nextPage"><a href="?P=2">次ページ　コツさえつかめば使い方は簡単！　入ってる感もスト...</a></p>
<ul>
<li><span class="prev_off">&nbsp;</span></li>
<li class="num"><a href="?P=1" class="on">1</a></li>
<li class="num"><a href="?P=2">2</a></li>
<li><a href="?P=2" class="next">&nbsp;</a></li>
</ul>
</div><!--/#pages-->
<div id="bottomSns">
<p>この記事をSNSにシェアする</p>
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Ftrend%2F15%2F105299%2F052900218%2F%3Fn_cid%3Dnbpwol_twbn&text=%E3%80%90PR%E3%80%91%E3%81%82%E3%81%AE%E6%86%82%E9%AC%B1%E3%81%8B%E3%82%89%E8%A7%A3%E6%94%BE%E3%81%95%E3%82%8C%E3%81%9F%E3%81%84%EF%BC%81" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Ftrend%2F15%2F105299%2F052900218%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#bottomSns -->
<div id="dag_inread"></div>
<div id="mediaBox">
<div id="logly-lift-3616608"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://") + "l.logly.co.jp/lift_widget.js?adspot_id=3616608";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div><!--/#mediaBox-->
<div id="fbcomment">
<h2>Facebookコメント</h2>
<div class="fbinfo">
<p class="coment">
<a href="/article/info/20140901/189441/">コメント機能の使いかた</a>&nbsp;&nbsp;
</p>
</div>
<fb:comments href="http://wol.nikkeibp.co.jp/atcl/trend/15/105299/052900218/" width="648" numposts="5" colorscheme="light"></fb:comments>
<p>※Facebookのコメント機能は、Facebookのソーシャルプラグイン機能を用いて実現してい ます。本機能、およびコメントの内容について、日経ウーマンオンラインは一切の責任を負い ません（日経ウーマンオンラインからのコメントを除く）。また、コメントを非表示にしたり、機能を停止することがあります。</p>
</div>
<div id="mediaBox2">
<div id="printBtn"></div>
</div><!--/#mediaBox2-->
<dl id="keywords">
<dt>関連キーワードから記事を探す</dt>
<dd>
<a href="/search/index.html?KEYWORD=%E3%83%A9%E3%82%A4%E3%83%95&SORT=desc&ref=04-kw">ライフ</a><a href="/search/index.html?KEYWORD=&SORT=desc&ref=04-kw"></a></dd>
</dl>
<div id="trendList">
<h4>トレンドの新着記事</h4>
<ul>
<li><a href="/atcl/trend/15/105299/052900218/">【PR】あの憂鬱から解放されたい！<span>（6月5日）</span></a></li>
<li><a href="/atcl/trend/15/105299/050800217/">【PR】働き女子の新習慣、スマートスナッキング！<span>（5月19日）</span></a></li>
<li><a href="/atcl/trend/15/105299/031000216/">【PR】働き女子のビジカジ着こなし術<span>（4月8日）</span></a></li>
<li><a href="/atcl/trend/15/105299/121500214/">【PR】リトライさんも、はじめてさんも誰もが笑顔になれる、音楽に触れよう！<span>（12月22日）</span></a></li>
<li><a href="/atcl/trend/15/105299/102000212/">【PR】本物の古代と出会い、本物を楽しめる奈良　真の美しさ、強さのヒントは古代にあり！<span>（10月27日）</span></a></li>
</ul>
<ul>
<li><a href="/atcl/trend/15/105299/101300211/">【PR】働き女子にうれしい あったかインナー選び<span>（10月26日）</span></a></li>
<li><a href="/atcl/trend/15/105974/070800094/">これでパーティーは成功！ おうち女子会マスターのコツ<span>（7月15日）</span></a></li>
<li><a href="/atcl/trend/15/105299/042100209/">「母の日」今年のイチオシギフト7選【スイーツ編】<span>（4月28日）</span></a></li>
<li><a href="/atcl/trend/15/105299/042100210/">「母の日」今年のイチオシギフト７選【花編】<span>（4月27日）</span></a></li>
<li><a href="/atcl/trend/15/105299/032300206/">【PR】装いのチカラを味方につける！<span>（4月5日）</span></a></li>
</ul>
</div><!--/#trendList-->
<div id="newKiji">
<h4>ライフの新着記事</h4>
<ul>
<li><a href="/atcl/column/15/053100081/060100060/">【力士占い】まもなく梅雨入り　6/5～11の運勢は</a></li>
<li><a href="/atcl/trend/15/105299/052900218/">【PR】あの憂鬱から解放されたい！</a></li>
<li><a href="/atcl/column/15/110463/060100178/">【心理テスト】あなたの日課は？ 年を重ねて増していく○○がわかる</a></li>
<li><a href="/atcl/column/15/211681/052500088/">雨の日に足取り弾む　レインブーツが主役のコーデ</a></li>
<li class="bottom"><a href="/atcl/column/15/022100122/052600008/">100均グッズで机周りをスッキリ！ 収納アイデア集</a></li>
</ul>
<ul>
<li><a href="/atcl/column/15/071400090/053000022/">彼氏いるけど「コレジャナイ感」　別れず解決できる？</a></li>
<li><a href="/atcl/column/15/011900047/052400026/">心を込めてプレゼントしたい　結婚祝いのギフト5選</a></li>
<li><a href="/atcl/column/15/033100131/052600007/">30代から親友をつくる方法―家族のような友情の築き方</a></li>
<li><a href="/atcl/column/15/011900047/052900029/">目からウロコの新発想！ 足指が喜ぶグッズ2選</a></li>
<li class="bottom"><a href="/atcl/column/15/110463/051900177/">【心理テスト】息抜きしたい？　あなたが本当に癒やされる旅は</a></li>
</ul>
</div><!--/#newKiji-->
<!-- Topics -->
<div id="topics">
<h3>Topics</h3>
<ul>
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div><!-- /Topics -->

<div id="closeup">
<h3>CloseUp</h3>
<ul>
<li><div id="div-gpt-ad-closeup_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_05');});}]);</script></div></li></ul>
</div><div id="wolSelection201312">
<h3>WOL Selection</h3>
<ul>
<li><div id="div-gpt-ad-selection_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_05');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_06"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_06');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_07"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_07');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_08"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_08');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_09"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_09');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_10"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_10');});}]);</script></div></li></ul>
</div><div id="bottomBanner">
<div id="div-gpt-ad-rectangle_under1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle_under1');
 });
}]);</script>
</div></div><p class="toTop"><a href="#page_top">PAGE TOP</a></p>
</div><!--/#article--></div><!-- /#mainContent -->
<div id="subContent">
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>

<div id="articleSearch">
<ul>
<form action="/search/index.html" method="get" target="_top" id="keywordSearch">
<li class="txt"><img src="/images/n/wol/2009/common/search_txt.gif"></li>
<li class="field"><input name="KEYWORD" class="textField" value="サイト内記事検索" onblur="if (this.value == '') this.value = 'サイト内記事検索';" onfocus="if (this.value == 'サイト内記事検索') this.value = '';" type="text"></li>
<li class="btn"><input src="/images/n/wol/2009/common/search_btn.gif" value="search" alt="検索" type="image" id="keywordSearchSubmit" class="searchBtn"></li>
</form>
</ul>
</div><!--/#articleSearch-->

<!-- 記事ページサイドログインエリア_1504 -->
<div class="leaflogin_02">
<p>ログインしていません。
</p>
<ul class="clearfix">
<li><a href="https://g-signon.nikkeibp.co.jp/front/login/?ts=wol&ct=m&ru=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Ftrend%2F15%2F105299%2F052900218%2F" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','login');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_05.png" width="120" height="40"  alt="ログイン"/></a></li>
<li><a href="/article/info/20130510/152441/" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','member');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_06.png" width="120" height="40"  alt="無料会員登録"/></a></li>
</ul>
</div><!--/.leaflogin_02-->
<!-- 記事ページサイドログインエリア_1504 -->
<div id="tabBox201303" class="life">
<h4>人気記事ランキング</h4>
<ul id="tabRanking">
<li class="num1"><a href="/atcl/column/15/071400090/082300003/">マトモな男性とのデート、直前でイヤになるのはなぜ？</a></li>
<li class="num2"><a href="/atcl/column/15/110463/060100178/">【心理テスト】あなたの日課は？ 年を重ねて増していく○○がわかる</a></li>
<li class="num3"><a href="/atcl/column/15/110463/012800149/">【心理テスト】どんな恋人の言葉がショック？ あなたの結婚観チェック</a></li>
<li class="num4"><a href="/atcl/column/15/022100122/052600008/">100均グッズで机周りをスッキリ！ 収納アイデア集</a></li>
<li class="num5"><a href="/atcl/column/15/101400106/022200011/">長い同棲はNG「女性は時間と労働を搾取されるだけ」</a></li>
<li class="more"><a href="/life/ranking/pvnow/">ランキングをもっと見る</a></li>
</ul>
</div><!--/#tabBox-->

<div id="hrJobInfo"></div>
<script type="text/javascript">
jQuery(function($){
  makeHrJobInfo.init('top');
});
</script>
<div id="magRegist">
<a href="/mail_magazine/">毎月プレゼントが当たる！メルマガ登録はこちら！</a>
</div><!--/#magRegist-->
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle2">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle2');
 });
}]);</script>
</div></div>

<div id="sidePickup201310">
<h4>Pickup</h4>
<ul>
<li><div id="div-gpt-ad-pickup_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_04');});}]);</script></div></li></ul>
</div>

<div class="banner">
<a href="/article/wolinfo/20091002/104311/"><img src="/images/n/wol/2010/right/banner_wolinfo.gif"></a>
</div>

<div id="ad_sideFocus">
<div id="sideFocus">
<h4>Focus</h4>
<ul>
<li><div id="div-gpt-ad-foucs_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_05');});}]);</script></div></li></ul>
</div><!--/#sideFocus-->
</div>

<div class="banner">
<a href="http://style.nikkei.com/" target="_blank"><img src="http://wol.nikkeibp.co.jp/images/n/wol/2015/common/lmbn_s.jpg" width="300" height="44" alt="NIKKEI STYLE"></a>
</div>
<div id="newMagInfo201104">
<h4>最新刊のご案内</h4>
<ul>
<li>
<div class="imgBox">
<p class="img"><a href="/woman/" class="dtl"><img src="/images/n/wol/icon/magazine/wom201706.jpg"></a></p>
<p class="btn">
<a href="/woman/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/WOM.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>仕事を楽しむ　暮らしを楽しむ</span><br>
日経ウーマン 6月号</p>
<p>特集は「心とカラダの不調を解消！疲れない！老けない人の２４時間」。ウーマン読者が今一番気になるのは、「体力の衰え」と「疲れが取れないこと」。女性医師５００人とカラダのプロたちが、毎日実際にやっていることを紹介。第二特集は「残高見るだけで1000万円貯蓄法」。</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="/nh/" class="dtl"><img src="/images/n/wol/icon/magazine/nh201707.jpg"></a></p>
<p class="btn">
<a href="/nh/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/NH.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>もっと健康に、もっと美しく</span><br>
日経ヘルス 7月号</p>
<p>「ほぐす＆伸ばす」が若見えの最短ルールだった！「老けないカラダは柔らかさが100％」を大特集。さらに、68ページの特別冊子付録「筋膜リリース完全ガイド」付き。</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="http://dual.nikkei.co.jp/article.aspx?id=10400" target="_blank" class="dtl"><img src="/images/n/wol/icon/magazine/dual201705.jpg"></a></p>
<p class="btn">
<a href="http://dual.nikkei.co.jp/article.aspx?id=10400" target="_blank" class="dtl">詳しく見る</a>
<a href="https://idrp.nikkei.com/wf/KZ0020.aspx?sno=1" class="buy" target="_blank">購入する</a>
<a href="http://dual.nikkei.co.jp/pr/" target="_blank">日経DUALの<br>会員サービス</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>働くママ＆パパに役立つウェブマガジン</span><br>
日経DUAL 5月号</p>
<p>「日経DUAL」5月号は「もしかして、わたし“毒親”予備軍？」と「使ってみた！知っておくと得　DUAL的最新便利サービス」の2本の大型特集のほかに、【妊娠・復帰】【保育園】【小学低学年】【小学高学年】と、子どもの年齢を4つに分類し、それぞれの年齢で今知りたいノウハウをお届します。「小学生の防犯マニュアル　登下校、習い事の行き帰り」「周囲の気持ちをくみ取る『女の子脳』の子には注意」など注目の記事も満載です。</p>
</div>
</li>
</ul>
</div><!--/#newMagInfo-->


<div class="banner">
<a href="/mooks/"><img src="/images/n/wol/2010/right/b_mook.gif" alt="別冊一覧"></a>
</div>

<div id="div-gpt-ad-ydn">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-ydn');
 });
}]);</script>
</div></div><!--/#subContent-->
</div><!-- /#contents-->

<!-- Cxense content widget: Prod_WOL_全社レコメンド_PC -->
<div id="cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        insertBeforeElementId: 'cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        width: '100%', renderTemplateUrl: 'auto',
        delayImpression: true,
		height:1,
		parentUrl: document.location.href
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div id="reviewBooks" style="height: 235px;">
<h4 style="margin-top: 0; margin-bottom: 20px; float: left; width: 200px;">働く女性 必読の書</h4>
<p style="float: left; width: 500px; margin-bottom: 20px;"><a href="/mooks/" class="more">おすすめ本</a><a href="/mooks/wom.html" class="more">日経ウーマンの本</a><a href="/mooks/nh.html" class="more">日経ヘルス＆プルミエの本</a></p>
<ul>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/262330.html" target="_blank"><img src="/images/n/wol/icon/magazine/262330.jpg">
<span>ひとりでも、お金に困らない人生！全ガイド</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/262320.html" target="_blank"><img src="/images/n/wol/icon/magazine/262320.jpg">
<span>時間のムダ＆ミスが減る！手帳＆ノート術</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/261860.html" target="_blank"><img src="/images/n/wol/icon/magazine/261860.jpg">
<span>なぜか好かれる人の話し方</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/260030.html" target="_blank"><img src="/images/n/wol/icon/magazine/260030.jpg">
<span>定年男子　定年女子　45歳から始める「金持ち老後」入門！</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/258560.html" target="_blank"><img src="/images/n/wol/icon/magazine/258560.jpg">
<span>1日5分でミスをしない！ちょっとしたコツ事典</span>
</a>
</li>
</ul>
<p class="more"><a href="/mooks/">もっと見る</a></p>
</div><!--/#reviewBooks--><div id="themeList">
<dl>
<dt><a href="/careerskill/">キャリア＆スキル</a></dt>
<dd><a href="/careerskill/work.html">就職・転職</a></dd>
<dd><a href="/careerskill/style.html">働き方</a></dd>
<dd><a href="/careerskill/second.html">副業</a></dd>
<dd><a href="/careerskill/lifehacks.html">お仕事術</a></dd>
<dd><a href="/careerskill/communication.html">コミュニケーション術</a></dd>
<dd><a href="/careerskill/qualification.html">資格・語学</a></dd>
<dd><a href="/careerskill/money.html">マネー</a></dd>
<dd><a href="/careerskill/pc.html">PC・スマホ</a></dd>
<dd><a href="/careerskill/culture.html">教養・マナー</a></dd>
<dd><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></dd>
</dl>

<dl>
<dt><a href="/health/">ヘルス＆ビューティ</a></dt>
<dd><a href="/health/diet.html">ダイエット</a></dd>
<dd><a href="/health/illness.html">カラダの悩み・病気</a></dd>
<dd><a href="/health/mental.html">メンタルヘルス</a></dd>
<dd><a href="/health/recipe.html">健康レシピ・食材</a></dd>
<dd><a href="/health/makeup.html">メイクアップ</a></dd>
<dd><a href="/health/skincare.html">スキンケア</a></dd>
<dd><a href="/health/kenkou.html">健康知識</a></dd>
</dl>

<dl>
<dt><a href="/life/">ライフ</a></dt>
<dd><a href="/life/love.html">恋愛・結婚</a></dd>
<dd><a href="/life/footing.html">人間関係の悩み</a></dd>
<dd><a href="/life/shopping.html">お買い物・節約術</a></dd>
<dd><a href="/life/clean.html">整理・収納</a></dd>
<dd><a href="/life/fashion.html">ファッション</a></dd>
<dd><a href="/life/gourmet.html">グルメ</a></dd>
<dd><a href="/life/entertainment.html">エンタメ</a></dd>
<dd><a href="/life/travel.html">旅行・お出かけ</a></dd>
<dd><a href="/life/living.html">暮らし方</a></dd>
</dl>
</div><!--/#themeList-->

<div id="bottomNavi">
<ul>
<li id="bottomTop"><a href="/">TOP</a></li>
<li id="bottomCareer" style="width: 130px;"><a href="/careerskill/">キャリア＆スキル</a></li>
<li id="bottomHealth" style="width: 140px;"><a href="/health/">ヘルス＆ビューティ</a></li>
<li id="bottomLife"><a href="/life/">ライフ</a></li>
<li id="bottomNovel"><a href="/special/">特集・連載一覧</a></li>
<li id="bottomSouken"><a href="/souken/">OL総研</a></li>
<li id="bottomRss"><a href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf" target="_blank">RSS</a></li>
</ul>
</div>

<p id="bpstore"><a href="http://ec.nikkeibp.co.jp/" target="_blank">日経BP社の書籍購入や雑誌の定期購読は、便利な<strong>日経BP書店</strong>で。オンラインで24時間承っています。</a></p>

<div id="footer" class="anniversary">

<ul>
<li><a href="/tools/">日経ウーマンオンラインについて</a></li>
<li><a href="http://www.nikkeibp.co.jp/n-id/" target="_blank">ID統合について</a></li>
<li><a href="/article/info/20090903/103993/">ヘルプ</a></li>
<li><a href="http://support.nikkei.com/category/show/518?site_domain=nikkeibp" target="_blank">よくある質問・お問い合わせ</a></li>
<li><a href="/sitemap/">サイトマップ</a></li>
<li><a href="/article/info/20100324/106421/">アクセス履歴収集とサービス提供について</a></li>
<li><a href="http://adweb.nikkeibp.co.jp/adweb/wad/nwo.html" target="_blank">広告ガイド</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</div>
<!--/#footer-->



<!-- dag tag -->
<!-- /dag tag --><div id="mobSelArea">PC版 | <a onclick="tbcRedirect('/atcl/trend/15/105299/052900218/?ST=mobile&pc', 'mobile'); return false;" href="/atcl/trend/15/105299/052900218/?ST=mobile&pc">モバイル版</a></div>
</div><!--/#wrapper-->

<div id="dag_welcome_content">
    <div class="header">
        <header>
            <h1 class="siteLogo"><a href="/">日経ウーマンオンライン</a></h1>
            <p class="skip"><a id="dag_welcome_close">広告をスキップ</a></p>
        </header><!-- /#dag_welcome_content header-->
    </div>

    <div class="welcome_creative">
       <div id="div-gpt-ad-welcome">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-welcome');
 });
}]);</script>
</div></div>
</div>
</body>
</html>
