<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" lang="ja" dir="ltr">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="rating" content="">
<meta name="distribution" content="">
<meta name="DC.title" content="人見知りは大切な能力　オードリー若林に活かし方を学ぶ">
<meta name="DC.date" content="2017-02-11T00:00:00+09:00">
<meta name="dc.creator.name" content="">
<meta name="DC.subject" content="life">
<meta name="keywords" content="エンタメ">
<meta name="description" content="はじめは春日さんのほうが目立っていたオードリー。彼らが一発屋で終わらなかった理由は、実は若林さんにありました。お笑い評論家のラリー遠田さんが、オードリー若林さんの芸歴を紹介しながら、これほどまで人気になった理由を探ります。">
<title>人見知りは大切な能力　オードリー若林に活かし方を学ぶ：日経ウーマンオンライン【ラリー遠田のお笑いジャーナル】</title>
<meta name="author" content="日経ウーマンオンライン">
<meta property="fb:app_id" content="753092844749293">
<meta property="og:type" content="article">
<meta property="og:title" content="人見知りは大切な能力　オードリー若林に活かし方を学ぶ">
<meta property="og:description" content="はじめは春日さんのほうが目立っていたオードリー。彼らが一発屋で終わらなかった理由は、実は若林さんにありました。お笑い評論家のラリー遠田さんが、オードリー若林さんの芸歴を紹介しながら、これほどまで人気になった理由を探ります。">
<meta property="og:site_name" content="日経ウーマンオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/icon_m.jpg">
<meta property="article:publisher" content="https://www.facebook.com/nikkeiwomanonline" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nikkei_WOL" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="home" title="" href="http://wol.nikkeibp.co.jp/">
<link rel="canonical" href="http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/">
<link rel="next" href="http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/?P=2">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/?ST=mobile">
<link rel="alternate" type="application/rss+xml" title="日経ウーマン オンライン" href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf">
<link rel="contents" title="ラリー遠田のお笑いジャーナル" href="http://wol.nikkeibp.co.jp/article/column/20150410/203961/">
<!-- *** stylesheet *** -->
<link rel="stylesheet" href="/css/n/wol/2010/leaf.css?ver=20161213" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/theme/life.css?ver=20160829" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/ad.css?ver=20150915_2" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/keyword.css" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<style type="text/css">
#bpGlobalFooter {
	padding-top: 3px;
}
#bpGlobalFooter ul li {
	border-left: none;
}
#bpGlobalFooter ul li a {
	padding-right: 0;
}
</style>
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/hrjobinfo.css?20161205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/jquery.jscrollpane.css?20161205" type="text/css" media="all">
<!-- *** javascript *** -->
<script src="/js/n/wol/2011/welcome2011_schedule.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/welcome2011.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.js?_=20160314" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.ellipsis.min.js?20161205" type="text/javascript"></script>
<script type="text/javascript">
   var articleId = '00007u80';
   var articleTopId = '000062Xq';
   var articleUrl = '/atcl/column/15/203961/020800024/';
   var articleTopUrl = '/article/column/20150410/203961/';
   var articleTitle = '人見知りは大切な能力　オードリー若林に活かし方を学ぶ';
   var articleTopTitle = 'ラリー遠田のお笑いジャーナル';
</script>
<script src="/js/n/wol/2010/common.js?20160912" type="text/javascript"></script>
<script src="/js/n/wol/2011/searchGetParentTheme.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/search.js?ver=20151127" type="text/javascript"></script>
<script src="/js/n/wol/2014/wolmobile.js?ver=20161213" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.jscrollpane.min.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/hrjobinfo.js?20161205" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){
	$('#printBtn').html('<a href="/atcl/column/15/203961/020800024/?ST=print&P=1">印刷はこちら</a>');
});
</script>
<!--[if IE 6]>
<script type="text/javascript" src="/js/wol/2010/DD_belatedPNG.js"></script>
<script type="text/javascript">
 DD_belatedPNG.fix('.png_alpha');
</script>
<![endif]-->
<meta name="google-site-verification" content="JDF9BjKSjBdATB4B9pYwsPkfh_M0EMzMVCD9QpWYbxA" />
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

window.cci_kxsegs_max = 20; // segments max count
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function() {
	function retrieve(n) {
		var m, k='kx'+n;
		if(window.localStorage) {
			return window.localStorage[k] || "";
		} else if(navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('kuid');
	function shuffle(array) {
		var n = array.length, t, i;
		while(n) {
			i = Math.floor(Math.random() * n--);
			t = array[n];
			array[n] = array[i];
			array[i] = t;
		}
		return array;
	}
	var temp_arr = retrieve('segs') && retrieve('segs').split(',') || [];
	var new_arr;
	var res_arr = [];
	new_arr = shuffle(temp_arr);
	for(var i = 0; i < new_arr.length; i++) {
		if(i == window.cci_kxsegs_max) break;
		res_arr.push(new_arr[i]);
	}
	Krux.segments = res_arr; 
})();
</script>
<script type="text/javascript">

googletag.pubads().setTargeting('Kr', Krux.segments );

googletag.pubads().setTargeting('optpat', document.cookie.match(new RegExp('(?:^|\\W)optpat=(\\w+)')) ? RegExp.$1 : 'NA');
</script>
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s://s':'://')+'cdn.cxense.com/cx.js"></scr'+'ipt>');
</script>
<script type="text/javascript">
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
</script><script type="text/javascript">

googletag.pubads().setTargeting('a1',['']);
</script>
<meta name="dag_aone_theme" content="entatainment">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="Kuwwr2FU" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kuwwr2FU.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<script type="text/javascript">
if (document.cookie.match(/(^|; ?)AD_WEL_RCT_sync=([^;]+)(;|$)/)){
 googletag.pubads().setTargeting('AD_WEL_RCT_sync', RegExp.$2.replace(/\W/g, ''));
}

googletag.pubads().setTargeting('WOLserial','c7c8184359');
googletag.pubads().setTargeting('CMStheme','entatainment');
googletag.pubads().setTargeting('curtDN', location.hostname );
googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
googletag.pubads().setTargeting('page', 'F' );
googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
googletag.defineSlot('/54271731/WOL/billboard', [[970, 1], [970, 20], [970, 90], [970, 250]], 'div-gpt-ad-billboard').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/superbanner/life', [728, 90], 'div-gpt-ad-superbanner').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle1/life', [[300, 300], [300, 250], [300, 600], [300, 900]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle2', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle2').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle_under1', [[300, 300], [300, 250]], 'div-gpt-ad-rectangle_under1').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_01').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_02').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_03').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_04').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_05').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_closeup', [1, 1], 'div-gpt-ad-_closeup').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_pickup', [1, 1], 'div-gpt-ad-_pickup').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_selection', [1, 1], 'div-gpt-ad-_selection').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_01').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_02').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_03').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_04').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_05').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/ydn_side', [1, 1], 'div-gpt-ad-ydn_side').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1144070717178357678');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=753092844749293&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<a name="page_top" id="page_top"></a>

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="wol"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'entatainment','a':'entatainment', 'ai':'wol_v_s', 's':'WOL', 'u':'00007u80', 'si':'0269b434-edc9-11e6-8b4c-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "wol09-life-entatainment-leaf";
 var parentThemeName = "ライフ";
 var themeName = "エンタメ";
 var themeID = "entatainment";
 var pageTitle = "人見知りは大切な能力　オードリー若林に活かし方を学ぶ";
 var parentTitle = "ラリー遠田のお笑いジャーナル";
 var authorName = "";
 var articlePageNo = "1";
 var articleID = "00007u80";
 var TieupID = "";
 var ccateid = "column";


 var mediaid = "WOL";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170211";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<div id="header">

<div class="headerDay">
<p id="wolLogo"><a href="/" class="png_alpha">nikkei WOMAN Online</a></p>
<div id="superBanner">
<div id="div-gpt-ad-superbanner">
<script type="text/javascript">
googletag.display('div-gpt-ad-superbanner');
</script>
</div></div></div>
<div id="localNavi2013">
<ul>
<li id="top"><a href="/">TOP</a></li>
<li id="careerskill"><a href="/careerskill/">キャリア＆スキル</a>
<ul>
<li><a href="/careerskill/work.html">就職・転職</a></li>
<li><a href="/careerskill/style.html">働き方</a></li>
<li><a href="/careerskill/second.html">副業</a></li>
<li><a href="/careerskill/lifehacks.html">お仕事術</a></li>
<li><a href="/careerskill/communication.html">コミュニケーション術</a></li>
<li><a href="/careerskill/qualification.html">資格・語学</a></li>
<li><a href="/careerskill/money.html">マネー</a></li>
<li><a href="/careerskill/pc.html">PC・スマホ</a></li>
<li><a href="/careerskill/culture.html">教養・マナー</a></li>
<li><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></li>
</ul>
</li>
<li id="health"><a href="/health/">ヘルス＆ビューティ</a>
<ul>
<li><a href="/health/diet.html">ダイエット</a></li>
<li><a href="/health/illness.html">カラダの悩み・病気</a></li>
<li><a href="/health/mental.html">メンタルヘルス</a></li>
<li><a href="/health/recipe.html">健康レシピ・食材</a></li>
<li><a href="/health/makeup.html">メイクアップ</a></li>
<li><a href="/health/skincare.html">スキンケア</a></li>
<li><a href="/health/kenkou.html">健康知識</a></li>
</ul>
</li>
<li id="life" class="selected"><a href="/life/">ライフ</a>
<ul>
<li><a href="/life/love.html">恋愛・結婚</a></li>
<li><a href="/life/footing.html">人間関係の悩み</a></li>
<li><a href="/life/shopping.html">お買い物・節約術</a></li>
<li><a href="/life/clean.html">整理・収納</a></li>
<li><a href="/life/fashion.html">ファッション</a></li>
<li><a href="/life/gourmet.html">グルメ</a></li>
<li><a href="/life/entertainment.html">エンタメ</a></li>
<li><a href="/life/travel.html">旅行・お出かけ</a></li>
<li><a href="/life/living.html">暮らし方</a></li>
</ul>
</li>
<li id="money"><a href="/careerskill/money.html">money</a></li>
</ul>
<div class="navi_rbox">
<p class="read"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">「今の仕事でいいのだろうか」「転職に興味が出てきた」</a></p><p class="word"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">賢く仕事を選ぶなら、転職サイト「日経WOMANキャリア」へ！</a></p>
</div>
</div>
<!--/#localNavi-->
</div><!--/#header--><!-- ビルボードタグ -->
<div id="div-gpt-ad-billboard">
<script type="text/javascript">
googletag.display('div-gpt-ad-billboard');
</script>
</div><div id="contents">

<div id="breadcrumb">
<a href="/">トップ</a>&nbsp;＞&nbsp;<a href="/life/">ライフ</a>&nbsp;＞&nbsp;<a href="/special/">特集・連載一覧</a>&nbsp;＞&nbsp;<a href=/article/column/20150410/203961/>ラリー遠田のお笑いジャーナル</a>&nbsp;＞&nbsp;<span>人見知りは大切な能力　オードリー若林に活かし方を学ぶ</span></div><!--/#breadcrumb--><div id="mainContent">
<div id="article">

<div id="title">
<div id="titleBoard">
<h2><img src="/images/wol/kanban/column/203961.jpg" width="680" border="0" alt="ラリー遠田のお笑いジャーナル">
<a href="/article/column/20150410/203961/" class="kanbanLink"></a>
<a href="#bottomProfile" class="toProfile">プロフィールを見る</a></h2>
</div><!--/#titleBoard-->
<div id="titleBox">
<h1>人見知りは大切な能力　オードリー若林に活かし方を学ぶ</h1>
<p id="date">2017年2月11日</p>
<h2>人見知り芸人はなぜMCに向いているのか</h2>
<div id="socialIcons">
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F203961%2F020800024%2F%3Fn_cid%3Dnbpwol_twbn&text=%E4%BA%BA%E8%A6%8B%E7%9F%A5%E3%82%8A%E3%81%AF%E5%A4%A7%E5%88%87%E3%81%AA%E8%83%BD%E5%8A%9B%E3%80%80%E3%82%AA%E3%83%BC%E3%83%89%E3%83%AA%E3%83%BC%E8%8B%A5%E6%9E%97%E3%81%AB%E6%B4%BB%E3%81%8B%E3%81%97%E6%96%B9%E3%82%92%E5%AD%A6%E3%81%B6" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F203961%2F020800024%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#socialIcons -->
</div><!--/#titleBox-->
</div><!--/#title-->
<div id="articleBody">
<!-- interest_match_relevant_zone_start -->
<p class="bplead">
はじめは春日さんのほうが目立っていたオードリー。彼らが一発屋で終わらなかった理由は、実は若林さんにありました。お笑い評論家のラリー遠田さんが、オードリー若林さんの芸歴を紹介しながら、これほどまで人気になった理由を探ります。
</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/column/15/203961/020800024/?SS=zoom&amp;FD=1153259116" target="_blank"><img src="thumb_500_ph01.jpg" width="500" alt="" title=""></a></div><div class="bpimage_click"><a href="/atcl/column/15/203961/020800024/?SS=zoom&amp;FD=1153259116" target="_blank">画像のクリックで拡大表示</a></div>
<div class="bpimage_caption">一発屋で終わらなかった――芸人として生きる道とは　(C) PIXTA</div></div>
</div>

<p>
　テレビの世界では、毎年のように「一発屋芸人」と呼ばれる人たちが出てきます。
</p><p>
　彼らは、たった1つのネタやフレーズやキャラが評価されて、ある時期に爆発的な人気を獲得します。しかし、その後しばらく経つと勢いが衰え、急上昇の後の急降下を経験することになります。
</p><p>
　テレビに出る機会もどんどん減っていき、人々の記憶から消えていく。それがいわゆる「一発屋芸人」のたどる悲しい運命です。
</p><p>
　短い時期に大きく当てた人ほど、その反動で落ちるときのスピードも速くなってしまいがちです。
</p><p>
　そんな中で、オードリーは、一度は大ブレークを経験しながらも、そこから人気が落ちることなく、長きにわたり安定飛行を続けています。
</p><p>
　彼らが生き残ることができたのは、2人それぞれが個人として魅力的な個性を持っていたからです。
</p><p>
　特に、ツッコミ担当の若林正恭さんの役割は大きいものでした。
</p>


<!-- interest_match_relevant_zone_end -->
</div><!--/#articleBody-->
<div id="pages">
<p id="nextPage"><a href="?P=2">次ページ　注目のきっかけは「人見知り」</a></p>
<ul>
<li><span class="prev_off">&nbsp;</span></li>
<li class="num"><a href="?P=1" class="on">1</a></li>
<li class="num"><a href="?P=2">2</a></li>
<li class="num"><a href="?P=3">3</a></li>
<li class="num"><a href="?P=4">4</a></li>
<li><a href="?P=2" class="next">&nbsp;</a></li>
</ul>
</div><!--/#pages-->
<div id="bottomSns">
<p>この記事をSNSにシェアする</p>
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F203961%2F020800024%2F%3Fn_cid%3Dnbpwol_twbn&text=%E4%BA%BA%E8%A6%8B%E7%9F%A5%E3%82%8A%E3%81%AF%E5%A4%A7%E5%88%87%E3%81%AA%E8%83%BD%E5%8A%9B%E3%80%80%E3%82%AA%E3%83%BC%E3%83%89%E3%83%AA%E3%83%BC%E8%8B%A5%E6%9E%97%E3%81%AB%E6%B4%BB%E3%81%8B%E3%81%97%E6%96%B9%E3%82%92%E5%AD%A6%E3%81%B6" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F203961%2F020800024%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#bottomSns -->
<div id="dag_inread"></div>
<div id="aroundItem">
<p id="prevItem"></p>
<p id="nextItem"></p>
</div><!--/#around-->
<div id="mediaBox">
<div id="logly-lift-3616608"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://") + "l.logly.co.jp/lift_widget.js?adspot_id=3616608";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div><!--/#mediaBox-->
<div id="fbcomment">
<h2>Facebookコメント</h2>
<div class="fbinfo">
<p class="coment">
<a href="/article/info/20140901/189441/">コメント機能の使いかた</a>&nbsp;&nbsp;
</p>
</div>
<fb:comments href="http://wol.nikkeibp.co.jp/atcl/column/15/203961/020800024/" width="648" numposts="5" colorscheme="light"></fb:comments>
<p>※Facebookのコメント機能は、Facebookのソーシャルプラグイン機能を用いて実現してい ます。本機能、およびコメントの内容について、日経ウーマンオンラインは一切の責任を負い ません（日経ウーマンオンラインからのコメントを除く）。また、コメントを非表示にしたり、機能を停止することがあります。</p>
</div>
<div id="mediaBox2">
<div id="printBtn"></div>
</div><!--/#mediaBox2-->
<div id="columnBacknumber">
<div id="backnumList">
<h4>コラムのバックナンバー</h4>
<ul>
<li>人見知りは大切な能力　オードリー若林に活かし方を学ぶ<span>（2月11日）</span></li>
<li><a href="/atcl/column/15/203961/012400023/">博多大吉　貧しい家庭、デビュー後の謹慎…どん底から今</a><span>（1月28日）</span></li>
<li><a href="/atcl/column/15/203961/011100022/">抱かれたくない男から人気者に！出川哲朗ブームの理由</a><span>（1月13日）</span></li>
<li><a href="/atcl/column/15/203961/122200021/">ピコ太郎はなぜヒットした？　来年注目のエンタメはこれ</a><span>（12月27日）</span></li>
<li><a href="/atcl/column/15/203961/120700020/">次世代の大久保佳代子も登場　M-1で注目の芸人とは</a><span>（12月9日）</span></li>
</ul>
<p class="more"><a href="/article/column/20150410/203961/">もっと見る</a></p>
</div><!--/#backnumList-->
<a name="bottomProfile"></a>
<div class="bpprofile">
<div class="bpprofile_title">Profile</div>

<div class="bpprofile_photo">
<img src="/images/wol/icon/profile/203961.jpg" alt="ラリー遠田">
</div>

<div class="bpprofile_profile">
<span class="bpprofile_name">ラリー遠田</span><br>
作家・ライター／お笑い評論家<br>
執筆、講演など多方面で活動。お笑いオウンドメディア<a href="https://www.omoplata.net/" target="_blank">『オモプラッタ』</a>の編集長を務める。<a href="http://amzn.to/2jOegdv" target="_blank">『イロモンガール』</a>（白泉社）の漫画原作、<a href="http://amzn.to/2is2lpw" target="_blank">『逆襲する山里亮太』</a>（双葉社）、 <a href="http://amzn.to/2jO8Dfs" target="_blank">『なぜ、とんねるずとダウンタウンは仲が悪いと言われるのか？』</a>（コア新書）など著書多数。
</div>
</div>

</div><!--/#columnBacknumber-->
<dl id="keywords">
<dt>関連キーワードから記事を探す</dt>
<dd>
<a href="/search/index.html?KEYWORD=%E3%82%A8%E3%83%B3%E3%82%BF%E3%83%A1&SORT=desc&ref=04-kw">エンタメ</a><a href="/search/index.html?KEYWORD=&SORT=desc&ref=04-kw"></a></dd>
</dl>
<div id="newKiji">
<h4>ライフの新着記事</h4>
<ul>
<li><a href="/atcl/column/15/211681/011800070/">デニムとショートブーツの新相性発見　足元にこなれ感</a></li>
<li><a href="/atcl/column/15/203961/020800024/">人見知りは大切な能力　オードリー若林に活かし方を学ぶ</a></li>
<li><a href="/atcl/column/15/070700088/013000016/">我慢することは努力じゃない　新しい生きかた教えます</a></li>
<li><a href="/atcl/column/15/110463/012800147/">【心理テスト】経営してみたいお店で、人生で一番○○な時期がわかる</a></li>
<li class="bottom"><a href="/atcl/column/15/020600118/020600001/">『東京タラレバ娘』読者が悶絶する共感と負傷のあいだ</a></li>
</ul>
<ul>
<li><a href="/atcl/column/15/011500044/020200050/">働く女性のバレンタイン、好き・反対？ 今年何する？</a></li>
<li><a href="/atcl/column/15/053100081/013100043/">【力士占い】バレンタイン直前！2月6～12日の運勢</a></li>
<li><a href="/atcl/column/15/110463/012800146/">【心理テスト】何と言ってさよならする？ あなたの「○○クセ」を発見</a></li>
<li><a href="/atcl/column/15/211681/013000072/">2017年春夏ファッション6大トレンドを先読み</a></li>
<li class="bottom"><a href="/atcl/column/15/011900046/013000053/">私、人間関係がめんどくさいんです【愛のムチ相談室】</a></li>
</ul>
</div><!--/#newKiji-->
<!-- Topics -->
<div id="topics">
<h3>Topics</h3>
<ul>
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">googletag.display('div-gpt-ad-textad_01');</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">googletag.display('div-gpt-ad-textad_02');</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">googletag.display('div-gpt-ad-textad_03');</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">googletag.display('div-gpt-ad-textad_04');</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">googletag.display('div-gpt-ad-textad_05');</script></div></li></ul>
</div><!-- /Topics -->

<div id="div-gpt-ad-_closeup">
<script type="text/javascript">
googletag.display('div-gpt-ad-_closeup');
</script>
</div><div id="div-gpt-ad-_selection">
<script type="text/javascript">
googletag.display('div-gpt-ad-_selection');
</script>
</div><div id="bottomBanner">
<div id="div-gpt-ad-rectangle_under1">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle_under1');
</script>
</div></div><p class="toTop"><a href="#page_top">PAGE TOP</a></p>
</div><!--/#article--></div><!-- /#mainContent -->
<div id="subContent">
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle1');
</script>
</div></div>

<div id="articleSearch">
<ul>
<form action="/search/index.html" method="get" target="_top" id="keywordSearch">
<li class="txt"><img src="/images/n/wol/2009/common/search_txt.gif"></li>
<li class="field"><input name="KEYWORD" class="textField" value="サイト内記事検索" onblur="if (this.value == '') this.value = 'サイト内記事検索';" onfocus="if (this.value == 'サイト内記事検索') this.value = '';" type="text"></li>
<li class="btn"><input src="/images/n/wol/2009/common/search_btn.gif" value="search" alt="検索" type="image" id="keywordSearchSubmit" class="searchBtn"></li>
</form>
</ul>
</div><!--/#articleSearch-->

<!-- 記事ページサイドログインエリア_1504 -->
<div class="leaflogin_02">
<p>ログインしていません。
</p>
<ul class="clearfix">
<li><a href="https://g-signon.nikkeibp.co.jp/front/login/?ts=wol&ct=m&ru=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F203961%2F020800024%2F" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','login');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_05.png" width="120" height="40"  alt="ログイン"/></a></li>
<li><a href="/article/info/20130510/152441/" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','member');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_06.png" width="120" height="40"  alt="無料会員登録"/></a></li>
</ul>
</div><!--/.leaflogin_02-->
<!-- 記事ページサイドログインエリア_1504 -->
<div id="tabBox201303" class="life">
<h4>人気記事ランキング</h4>
<ul id="tabRanking">
<li class="num1"><a href="/atcl/column/15/203961/011100022/">抱かれたくない男から人気者に！出川哲朗ブームの理由</a></li>
<li class="num2"><a href="/atcl/column/15/070700088/013000016/">我慢することは努力じゃない　新しい生きかた教えます</a></li>
<li class="num3"><a href="/atcl/column/15/203961/020800024/">人見知りは大切な能力　オードリー若林に活かし方を学ぶ</a></li>
<li class="num4"><a href="/atcl/column/15/211681/011800070/">デニムとショートブーツの新相性発見　足元にこなれ感</a></li>
<li class="num5"><a href="/article/column/20131001/162841/">男の「本当の好き」を見分ける方法２</a></li>
<li class="more"><a href="/life/ranking/pvnow/">ランキングをもっと見る</a></li>
</ul>
</div><!--/#tabBox-->

<div id="hrJobInfo"></div>
<script type="text/javascript">
jQuery(function($){
  makeHrJobInfo.init('entatainment');
});
</script>
<div id="magRegist">
<a href="/mail_magazine/">毎月プレゼントが当たる！メルマガ登録はこちら！</a>
</div><!--/#magRegist-->
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle2">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle2');
</script>
</div></div>

<div id="div-gpt-ad-_pickup">
<script type="text/javascript">
googletag.display('div-gpt-ad-_pickup');
</script>
</div><div class="banner">
<a href="/article/wolinfo/20091002/104311/"><img src="/images/n/wol/2010/right/banner_wolinfo.gif"></a>
</div>

<div id="ad_sideFocus">
<div id="sideFocus">
<h4>Focus</h4>
<ul>
<li><div id="div-gpt-ad-foucs_01"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_01');</script></div></li>
<li><div id="div-gpt-ad-foucs_02"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_02');</script></div></li>
<li><div id="div-gpt-ad-foucs_03"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_03');</script></div></li>
<li><div id="div-gpt-ad-foucs_04"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_04');</script></div></li>
<li><div id="div-gpt-ad-foucs_05"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_05');</script></div></li></ul>
</div><!--/#sideFocus-->
</div>

<div class="banner">
<a href="http://style.nikkei.com/" target="_blank"><img src="http://wol.nikkeibp.co.jp/images/n/wol/2015/common/lmbn_s.jpg" width="300" height="44" alt="NIKKEI STYLE"></a>
</div>
<div id="newMagInfo201104">
<h4>最新刊のご案内</h4>
<ul>
<li>
<div class="imgBox">
<p class="img"><a href="/woman/" class="dtl"><img src="/images/n/wol/icon/magazine/wom201703.jpg"></a></p>
<p class="btn">
<a href="/woman/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/WOM.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>仕事を楽しむ　暮らしを楽しむ</span><br>
日経ウーマン 3月号</p>
<p>日経ウーマン3月号は「“1日100円投資”でマネー開運！入門」を大特集。日々のお金の使い方を見直し、余ったお金を「コツコツ投資」に回してお金を増やす方法を、マンガでわかりやすく紹介。さらに特別保存版「個人型確定拠出年金　始め方ガイド」で、年金がふやせる大注目のお得な制度を解説します。</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="/nh/" class="dtl"><img src="/images/n/wol/icon/magazine/nh201703.jpg"></a></p>
<p class="btn">
<a href="/nh/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/NH.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>もっと健康に、もっと美しく</span><br>
日経ヘルス 3月号</p>
<p>今号の特集は「女性の不調は血流＆リンパが９割！」。むくみ、冷え、肩こり、だるさ、月経痛、くすみ…辛い不調を解消する方法を大特集。さらに、「免疫力アップ ！アレルギー改善の新法則」もご紹介。</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="http://dual.nikkei.co.jp/article.aspx?id=9770" target="_blank" class="dtl"><img src="/images/n/wol/icon/magazine/dual201701.jpg"></a></p>
<p class="btn">
<a href="http://dual.nikkei.co.jp/article.aspx?id=9770" target="_blank" class="dtl">詳しく見る</a>
<a href="https://idrp.nikkei.com/wf/KZ0020.aspx?sno=1" class="buy" target="_blank">購入する</a>
<a href="http://dual.nikkei.co.jp/pr/" target="_blank">日経DUALの<br>会員サービス</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>働くママ＆パパに役立つウェブマガジン</span><br>
日経DUAL 1月号</p>
<p>「日経DUAL」1月号は「パパ四天王の凄い両立テク」と「私たちが働く理由」の2本の大型特集のほかに、【妊娠・復帰】【保育園】【小学低学年】【小学高学年】と、子どもの年齢を4つに分類し、それぞれの年齢で今知りたいノウハウをお届します。「子どものしつけは“動物の調教”ではない 」「生稲晃子　乳がんで5回手術、公表せず仕事続ける」「難関中学の入試ってどんな問題が出るの？」など注目の記事も満載です。</p>
</div>
</li>
</ul>
</div><!--/#newMagInfo-->


<div class="banner">
<a href="/mooks/"><img src="/images/n/wol/2010/right/b_mook.gif" alt="別冊一覧"></a>
</div>

<div id="div-gpt-ad-ydn_side">
<script type="text/javascript">
googletag.display('div-gpt-ad-ydn_side');
</script>
</div></div><!--/#subContent-->
</div><!-- /#contents-->

<!-- Cxense content widget: Prod_WOL_全社レコメンド_PC -->
<div id="cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        insertBeforeElementId: 'cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        width: '100%', renderTemplateUrl: 'auto',
        delayImpression: true,
		height:1,
		parentUrl: document.location.href
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div id="reviewBooks" style="height: 235px;">
<h4 style="margin-top: 0; margin-bottom: 20px; float: left; width: 200px;">働く女性 必読の書</h4>
<p style="float: left; width: 500px; margin-bottom: 20px;"><a href="/mooks/" class="more">おすすめ本</a><a href="/mooks/wom.html" class="more">日経ウーマンの本</a><a href="/mooks/nh.html" class="more">日経ヘルス＆プルミエの本</a></p>
<ul>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/258560.html" target="_blank"><img src="/images/n/wol/icon/magazine/258560.jpg">
<span>1日5分でミスをしない！ちょっとしたコツ事典</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/257710.html" target="_blank"><img src="/images/n/wol/icon/magazine/257710.jpg">
<span>忙しい私を賢くリセットする習慣230　最高のひとり時間</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/256880.html" target="_blank"><img src="/images/n/wol/icon/magazine/256880.jpg">
<span>一生お金に困らない！ お金がどんどん増える本</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/257700.html" target="_blank"><img src="/images/n/wol/icon/magazine/257700.jpg">
<span>老けない人の朝＆夜カラダ習慣</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/258790.html" target="_blank"><img src="/images/n/wol/icon/magazine/258790.jpg">
<span>日経ヘルスベスト版　たるみ解消！全身ダイエット</span>
</a>
</li>
</ul>
<p class="more"><a href="/mooks/">もっと見る</a></p>
</div><!--/#reviewBooks--><div id="themeList">
<dl>
<dt><a href="/careerskill/">キャリア＆スキル</a></dt>
<dd><a href="/careerskill/work.html">就職・転職</a></dd>
<dd><a href="/careerskill/style.html">働き方</a></dd>
<dd><a href="/careerskill/second.html">副業</a></dd>
<dd><a href="/careerskill/lifehacks.html">お仕事術</a></dd>
<dd><a href="/careerskill/communication.html">コミュニケーション術</a></dd>
<dd><a href="/careerskill/qualification.html">資格・語学</a></dd>
<dd><a href="/careerskill/money.html">マネー</a></dd>
<dd><a href="/careerskill/pc.html">PC・スマホ</a></dd>
<dd><a href="/careerskill/culture.html">教養・マナー</a></dd>
<dd><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></dd>
</dl>

<dl>
<dt><a href="/health/">ヘルス＆ビューティ</a></dt>
<dd><a href="/health/diet.html">ダイエット</a></dd>
<dd><a href="/health/illness.html">カラダの悩み・病気</a></dd>
<dd><a href="/health/mental.html">メンタルヘルス</a></dd>
<dd><a href="/health/recipe.html">健康レシピ・食材</a></dd>
<dd><a href="/health/makeup.html">メイクアップ</a></dd>
<dd><a href="/health/skincare.html">スキンケア</a></dd>
<dd><a href="/health/kenkou.html">健康知識</a></dd>
</dl>

<dl>
<dt><a href="/life/">ライフ</a></dt>
<dd><a href="/life/love.html">恋愛・結婚</a></dd>
<dd><a href="/life/footing.html">人間関係の悩み</a></dd>
<dd><a href="/life/shopping.html">お買い物・節約術</a></dd>
<dd><a href="/life/clean.html">整理・収納</a></dd>
<dd><a href="/life/fashion.html">ファッション</a></dd>
<dd><a href="/life/gourmet.html">グルメ</a></dd>
<dd><a href="/life/entertainment.html">エンタメ</a></dd>
<dd><a href="/life/travel.html">旅行・お出かけ</a></dd>
<dd><a href="/life/living.html">暮らし方</a></dd>
</dl>
</div><!--/#themeList-->

<div id="bottomNavi">
<ul>
<li id="bottomTop"><a href="/">TOP</a></li>
<li id="bottomCareer" style="width: 130px;"><a href="/careerskill/">キャリア＆スキル</a></li>
<li id="bottomHealth" style="width: 140px;"><a href="/health/">ヘルス＆ビューティ</a></li>
<li id="bottomLife"><a href="/life/">ライフ</a></li>
<li id="bottomNovel"><a href="/special/">特集・連載一覧</a></li>
<li id="bottomSouken"><a href="/souken/">OL総研</a></li>
<li id="bottomRss"><a href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf" target="_blank">RSS</a></li>
</ul>
</div>

<p id="bpstore"><a href="http://ec.nikkeibp.co.jp/" target="_blank">日経BP社の書籍購入や雑誌の定期購読は、便利な<strong>日経BP書店</strong>で。オンラインで24時間承っています。</a></p>

<div id="footer" class="anniversary">

<ul>
<li><a href="/tools/">日経ウーマンオンラインについて</a></li>
<li><a href="http://www.nikkeibp.co.jp/n-id/" target="_blank">ID統合について</a></li>
<li><a href="/article/info/20090903/103993/">ヘルプ</a></li>
<li><a href="http://support.nikkei.com/category/show/518?site_domain=nikkeibp" target="_blank">よくある質問・お問い合わせ</a></li>
<li><a href="/sitemap/">サイトマップ</a></li>
<li><a href="/article/info/20100324/106421/">アクセス履歴収集とサービス提供について</a></li>
<li><a href="http://adweb.nikkeibp.co.jp/adweb/wad/nwo.html" target="_blank">広告ガイド</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ID利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</div>
<!--/#footer-->



<!-- dag tag -->
<!-- /dag tag --><div id="mobSelArea">PC版 | <a onclick="tbcRedirect('/atcl/column/15/203961/020800024/?ST=mobile&pc', 'mobile'); return false;" href="/atcl/column/15/203961/020800024/?ST=mobile&pc">モバイル版</a></div>
</div><!--/#wrapper-->

</body>
</html>
