<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" lang="ja" dir="ltr">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="rating" content="">
<meta name="distribution" content="">
<meta name="DC.title" content="月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身">
<meta name="DC.date" content="2017-05-08T00:00:00+09:00">
<meta name="dc.creator.name" content="">
<meta name="DC.subject" content="career">
<meta name="keywords" content="働き方,就職・転職">
<meta name="description" content="月3万円、 「おしゃれに関することなら何に使っても自由」「用途の報告義務もなし」という夢のような制度に迫ります。">
<title>月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身：日経ウーマンオンライン【こんな会社で働きたい！】</title>
<meta name="author" content="日経ウーマンオンライン">
<meta property="fb:app_id" content="753092844749293">
<meta property="og:type" content="article">
<meta property="og:title" content="月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身">
<meta property="og:description" content="月3万円、 「おしゃれに関することなら何に使っても自由」「用途の報告義務もなし」という夢のような制度に迫ります。">
<meta property="og:site_name" content="日経ウーマンオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/icon_m.jpg">
<meta property="article:publisher" content="https://www.facebook.com/nikkeiwomanonline" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nikkei_WOL" />
<meta name="category" content="キャリア＆スキル">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="home" title="" href="http://wol.nikkeibp.co.jp/">
<link rel="canonical" href="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/">
<link rel="next" href="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/?P=2">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/?ST=mobile">
<link rel="alternate" type="application/rss+xml" title="日経ウーマン オンライン" href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf">
<link rel="contents" title="こんな会社で働きたい！" href="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/">
<!-- *** stylesheet *** -->
<link rel="stylesheet" href="/css/n/wol/2010/leaf.css?ver=20161213" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/theme/career.css?ver=20160829" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/ad.css?ver=20150915_2" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/keyword.css" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<style type="text/css">
#bpGlobalFooter {
	padding-top: 3px;
}
#bpGlobalFooter ul li {
	border-left: none;
}
#bpGlobalFooter ul li a {
	padding-right: 0;
}
</style>
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/hrjobinfo.css?20161205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/jquery.jscrollpane.css?20161205" type="text/css" media="all">
<!-- *** javascript *** -->
<script src="/js/n/wol/2011/welcome2011_schedule.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/welcome2011.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.js?_=20160314" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.ellipsis.min.js?20161205" type="text/javascript"></script>
<script type="text/javascript">
   var articleId = '00008237';
   var articleTopId = '000078P7';
   var articleUrl = '/atcl/column/15/041200068/042600027/';
   var articleTopUrl = '/atcl/column/15/041200068/';
   var articleTitle = '月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身';
   var articleTopTitle = 'こんな会社で働きたい！';
</script>
<script src="/js/n/wol/2010/common.js?20160912" type="text/javascript"></script>
<script src="/js/n/wol/2011/searchGetParentTheme.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/search.js?ver=20151127" type="text/javascript"></script>
<script src="/js/n/wol/2014/wolmobile.js?ver=20161213" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.jscrollpane.min.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/hrjobinfo.js?20170330" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){
	$('#printBtn').html('<a href="/atcl/column/15/041200068/042600027/?ST=print&P=1">印刷はこちら</a>');
});
</script>
<!--[if IE 6]>
<script type="text/javascript" src="/js/wol/2010/DD_belatedPNG.js"></script>
<script type="text/javascript">
 DD_belatedPNG.fix('.png_alpha');
</script>
<![endif]-->
<meta name="google-site-verification" content="JDF9BjKSjBdATB4B9pYwsPkfh_M0EMzMVCD9QpWYbxA" />
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

window.cci_kxsegs_max = 20; // segments max count
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function() {
	function retrieve(n) {
		var m, k='kx'+n;
		if(window.localStorage) {
			return window.localStorage[k] || "";
		} else if(navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('kuid');
	function shuffle(array) {
		var n = array.length, t, i;
		while(n) {
			i = Math.floor(Math.random() * n--);
			t = array[n];
			array[n] = array[i];
			array[i] = t;
		}
		return array;
	}
	var temp_arr = retrieve('segs') && retrieve('segs').split(',') || [];
	var new_arr;
	var res_arr = [];
	new_arr = shuffle(temp_arr);
	for(var i = 0; i < new_arr.length; i++) {
		if(i == window.cci_kxsegs_max) break;
		res_arr.push(new_arr[i]);
	}
	Krux.segments = res_arr; 
})();
</script>
<script type="text/javascript">

googletag.pubads().setTargeting('Kr', Krux.segments );

googletag.pubads().setTargeting('optpat', document.cookie.match(new RegExp('(?:^|\\W)optpat=(\\w+)')) ? RegExp.$1 : 'NA');
</script>
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s://s':'://')+'cdn.cxense.com/cx.js"></scr'+'ipt>');
</script>
<script type="text/javascript">
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
</script><script type="text/javascript">

googletag.pubads().setTargeting('a1',['']);
</script>

<meta name="dag_aone_theme" content="workstyle">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="Kuwwr2FU" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kuwwr2FU.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<script type="text/javascript">
if (document.cookie.match(/(^|; ?)AD_WEL_RCT_sync=([^;]+)(;|$)/)){
 googletag.pubads().setTargeting('AD_WEL_RCT_sync', RegExp.$2.replace(/\W/g, ''));
}

googletag.pubads().setTargeting('WOLserial','4a94f0f9e4');
googletag.pubads().setTargeting('CMStheme','workstyle');
googletag.pubads().setTargeting('curtDN', location.hostname );
googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
googletag.pubads().setTargeting('page', 'F' );
googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
googletag.defineSlot('/54271731/WOL/billboard', [[970, 1], [970, 20], [970, 90], [970, 250]], 'div-gpt-ad-billboard').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/superbanner/careerskill', [728, 90], 'div-gpt-ad-superbanner').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle1/careerskill', [[300, 300], [300, 250], [300, 600], [300, 900]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle2', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle2').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/rectangle_under1', [[300, 300], [300, 250]], 'div-gpt-ad-rectangle_under1').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_01').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_02').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_03').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_04').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/textad', [1, 1], 'div-gpt-ad-textad_05').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_closeup', [1, 1], 'div-gpt-ad-_closeup').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_pickup', [1, 1], 'div-gpt-ad-_pickup').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/_selection', [1, 1], 'div-gpt-ad-_selection').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_01').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_02').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_03').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_04').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/foucs', [1, 1], 'div-gpt-ad-foucs_05').addService(googletag.pubads());
googletag.defineSlot('/54271731/WOL/ydn_side', [1, 1], 'div-gpt-ad-ydn_side').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1144070717178357678');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=753092844749293&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<a name="page_top" id="page_top"></a>

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="wol"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'workstyle','a':'workstyle', 'ai':'wol_v_s', 's':'WOL', 'u':'00008237', 'si':'320016c0-2a56-11e7-80c2-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "wol09-career-workstyle-leaf";
 var parentThemeName = "キャリア＆スキル";
 var themeName = "働き方";
 var themeID = "workstyle";
 var pageTitle = "月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身";
 var parentTitle = "こんな会社で働きたい！";
 var authorName = "";
 var articlePageNo = "1";
 var articleID = "00008237";
 var TieupID = "";
 var ccateid = "column";


 var mediaid = "WOL";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170508";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<div id="header">

<div class="headerDay">
<p id="wolLogo"><a href="/" class="png_alpha">nikkei WOMAN Online</a></p>
<div id="superBanner">
<div id="div-gpt-ad-superbanner">
<script type="text/javascript">
googletag.display('div-gpt-ad-superbanner');
</script>
</div></div></div>
<div id="localNavi2013">
<ul>
<li id="top"><a href="/">TOP</a></li>
<li id="careerskill" class="selected"><a href="/careerskill/">キャリア＆スキル</a>
<ul>
<li><a href="/careerskill/work.html">就職・転職</a></li>
<li><a href="/careerskill/style.html">働き方</a></li>
<li><a href="/careerskill/second.html">副業</a></li>
<li><a href="/careerskill/lifehacks.html">お仕事術</a></li>
<li><a href="/careerskill/communication.html">コミュニケーション術</a></li>
<li><a href="/careerskill/qualification.html">資格・語学</a></li>
<li><a href="/careerskill/money.html">マネー</a></li>
<li><a href="/careerskill/pc.html">PC・スマホ</a></li>
<li><a href="/careerskill/culture.html">教養・マナー</a></li>
<li><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></li>
</ul>
</li>
<li id="health"><a href="/health/">ヘルス＆ビューティ</a>
<ul>
<li><a href="/health/diet.html">ダイエット</a></li>
<li><a href="/health/illness.html">カラダの悩み・病気</a></li>
<li><a href="/health/mental.html">メンタルヘルス</a></li>
<li><a href="/health/recipe.html">健康レシピ・食材</a></li>
<li><a href="/health/makeup.html">メイクアップ</a></li>
<li><a href="/health/skincare.html">スキンケア</a></li>
<li><a href="/health/kenkou.html">健康知識</a></li>
</ul>
</li>
<li id="life"><a href="/life/">ライフ</a>
<ul>
<li><a href="/life/love.html">恋愛・結婚</a></li>
<li><a href="/life/footing.html">人間関係の悩み</a></li>
<li><a href="/life/shopping.html">お買い物・節約術</a></li>
<li><a href="/life/clean.html">整理・収納</a></li>
<li><a href="/life/fashion.html">ファッション</a></li>
<li><a href="/life/gourmet.html">グルメ</a></li>
<li><a href="/life/entertainment.html">エンタメ</a></li>
<li><a href="/life/travel.html">旅行・お出かけ</a></li>
<li><a href="/life/living.html">暮らし方</a></li>
</ul>
</li>
<li id="money"><a href="/careerskill/money.html">money</a></li>
</ul>
<div class="navi_rbox">
<p class="read"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">「今の仕事でいいのだろうか」「転職に興味が出てきた」</a></p><p class="word"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">賢く仕事を選ぶなら、転職サイト「日経WOMANキャリア」へ！</a></p>
</div>
</div>
<!--/#localNavi-->
</div><!--/#header--><!-- ビルボードタグ -->
<div id="div-gpt-ad-billboard">
<script type="text/javascript">
googletag.display('div-gpt-ad-billboard');
</script>
</div><div id="contents">

<div id="breadcrumb">
<a href="/">トップ</a>&nbsp;＞&nbsp;<a href="/careerskill/">キャリア＆スキル</a>&nbsp;＞&nbsp;<a href="/special/">特集・連載一覧</a>&nbsp;＞&nbsp;<a href=/atcl/column/15/041200068/>こんな会社で働きたい！</a>&nbsp;＞&nbsp;<span>月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身</span></div><!--/#breadcrumb--><div id="mainContent">
<div id="article">

<div id="title">
<div id="titleBoard">
<h2><a href="/atcl/column/15/041200068/"><img src="/images/n/wol/kanban/column/000078P7.jpg" width="680" border="0" alt="こんな会社で働きたい！"></a></h2>
</div><!--/#titleBoard-->
<div id="titleBox">
<h1>月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身</h1>
<p id="date">2017年5月8日</p>
<h2>あしたのチーム（前編）コスメカウンターデビューを先輩が後押し</h2>
<div id="socialIcons">
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F041200068%2F042600027%2F%3Fn_cid%3Dnbpwol_twbn&text=%E6%9C%883%E4%B8%87%E5%86%86%E3%80%8C%E3%81%8A%E3%81%97%E3%82%83%E3%82%8C%E6%89%8B%E5%BD%93%E3%80%8D%E3%81%A7%E3%83%A1%E3%82%A4%E3%82%AF%E7%B5%8C%E9%A8%93%E3%82%BC%E3%83%AD%E7%A4%BE%E5%93%A1%E3%81%8C%E5%A4%89%E8%BA%AB" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F041200068%2F042600027%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#socialIcons -->
</div><!--/#titleBox-->
</div><!--/#title-->
<div id="articleBody">
<!-- interest_match_relevant_zone_start -->
<p class="bplead">
　「あしたのチーム」は100名以下の中小企業、ベンチャー企業を中心に「人事評価制度の構築・運用のサポート」など人事に関わるサービスを提供している会社です。クライアントを訪問する女性社員も多いため、2016年から女性の被服費・美容費を応援する「おしゃれ手当」がスタートしました。その額なんと、月3万円！ 「おしゃれに関することなら何に使っても自由」「用途の報告義務もなし」という夢のような制度に迫ります。
</p>


<h3>身なりを整えることで、自信を持って働ける</h3>


<p>
　華やかな歴史と文化に彩られた街、銀座。国内外の一流ブランド店が軒を連ねる通りは、歩いているだけで心躍ります。あしたのチームの本社は、銀座の新名所・東急プラザ銀座のすぐ近くにあります。
</p><p>
　あしたのチームは東京本社の他、大阪支社、札幌支社、福岡支社などの国内19支社、台湾とシンガポールに海外法人があります。各拠点では中小企業や小規模のベンチャー企業を中心に、人事評価の支援サービスなどを提供。正当な人事評価を行うことで、社員のモチベーションが上がったり、退職を防止したりといった効果も出ているそうです。
</p><p>
　到着すると、入り口には「日経ウーマンオンライン編集部様」と書かれたウエルカムボードが。結婚式に使うようなラブリーなボードです。取材陣が驚いていると、広報の佐藤千尋さんが出迎えてくれました。
</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/column/15/041200068/042600027/?SS=zoom&amp;FD=1153259116" target="_blank"><img src="thumb_500_ph01.jpg" width="500" alt="" title=""></a></div><div class="bpimage_click"><a href="/atcl/column/15/041200068/042600027/?SS=zoom&amp;FD=1153259116" target="_blank">画像のクリックで拡大表示</a></div>
<div class="bpimage_caption">あしたのチーム マーケティング部 広報担当　佐藤千尋さん</div></div>
</div>

<p>
　東京本社に限れば、社員の男女比率は約4対6で、女性のほうが多いそう。赤い柱が目立つオフィスもスタイリッシュです。
</p><p>
　佐藤さんはふんわりとしたピンクのフレアスカートがフェミニンな印象でとても似合っています。
</p><p>
「このスカート、ピンクとパステルイエローとで迷って、両方買っちゃいました」
</p><p>
　スカートを色違いで大人買い！ そう、実は佐藤さんも「おしゃれ手当」を支給されている一人なんです。
</p><p>
　「今、社内でおしゃれ手当をもらっているのは35名です。その中でも手当の支給前と支給後で激変した二人をご紹介しますね」と、ビフォーアフターの実例モデルさんを連れてきてくれました。
</p>


<!-- interest_match_relevant_zone_end -->
</div><!--/#articleBody-->
<div id="pages">
<p id="nextPage"><a href="?P=2">次ページ　人生初のコスメカウンターで感動！</a></p>
<ul>
<li><span class="prev_off">&nbsp;</span></li>
<li class="num"><a href="?P=1" class="on">1</a></li>
<li class="num"><a href="?P=2">2</a></li>
<li class="num"><a href="?P=3">3</a></li>
<li class="num"><a href="?P=4">4</a></li>
<li class="num"><a href="?P=5">5</a></li>
<li><a href="?P=2" class="next">&nbsp;</a></li>
</ul>
</div><!--/#pages-->
<div id="bottomSns">
<p>この記事をSNSにシェアする</p>
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F041200068%2F042600027%2F%3Fn_cid%3Dnbpwol_twbn&text=%E6%9C%883%E4%B8%87%E5%86%86%E3%80%8C%E3%81%8A%E3%81%97%E3%82%83%E3%82%8C%E6%89%8B%E5%BD%93%E3%80%8D%E3%81%A7%E3%83%A1%E3%82%A4%E3%82%AF%E7%B5%8C%E9%A8%93%E3%82%BC%E3%83%AD%E7%A4%BE%E5%93%A1%E3%81%8C%E5%A4%89%E8%BA%AB" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F041200068%2F042600027%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#bottomSns -->
<div id="dag_inread"></div>
<div id="aroundItem">
<p id="prevItem"></p>
<p id="nextItem"></p>
</div><!--/#around-->
<div id="mediaBox">
<div id="logly-lift-3616608"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://") + "l.logly.co.jp/lift_widget.js?adspot_id=3616608";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div><!--/#mediaBox-->
<div id="fbcomment">
<h2>Facebookコメント</h2>
<div class="fbinfo">
<p class="coment">
<a href="/article/info/20140901/189441/">コメント機能の使いかた</a>&nbsp;&nbsp;
</p>
</div>
<fb:comments href="http://wol.nikkeibp.co.jp/atcl/column/15/041200068/042600027/" width="648" numposts="5" colorscheme="light"></fb:comments>
<p>※Facebookのコメント機能は、Facebookのソーシャルプラグイン機能を用いて実現してい ます。本機能、およびコメントの内容について、日経ウーマンオンラインは一切の責任を負い ません（日経ウーマンオンラインからのコメントを除く）。また、コメントを非表示にしたり、機能を停止することがあります。</p>
</div>
<div id="mediaBox2">
<div id="printBtn"></div>
</div><!--/#mediaBox2-->
<div id="columnBacknumber">
<div id="backnumListWid">
<h4>コラムのバックナンバー</h4>
<ul>
<li>月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身<span>（5月8日）</span></li>
<li><a href="/atcl/column/15/041200068/032900026/">頑張った人が頑張った分だけ評価される仕組みって？</a><span>（4月4日）</span></li>
<li><a href="/atcl/column/15/041200068/032900025/">賞与額を社員全員で決める会社 一体どうやって？</a><span>（4月3日）</span></li>
<li><a href="/atcl/column/15/041200068/022100024/">休み下手な社員に休暇の取り方を指南するすごい会社</a><span>（3月8日）</span></li>
<li><a href="/atcl/column/15/041200068/022100023/">社員30人で80億を売り上げる「ストレスオフ」組織って？</a><span>（3月7日）</span></li>
</ul>
<ul>
<li><a href="/atcl/column/15/041200068/122600022/">失恋を癒やし、卵子凍結に補助金を出す会社 なぜ導入？</a><span>（12月28日）</span></li>
<li><a href="/atcl/column/15/041200068/122200021/">「失恋したので会社休みます」が許される会社に潜入！</a><span>（12月27日）</span></li>
<li><a href="/atcl/column/15/041200068/112400020/">コロプラ流・いいゲームを作る条件は「素直さ」</a><span>（11月29日）</span></li>
<li><a href="/atcl/column/15/041200068/112400019/">敏腕マッサージ師が常駐するコロプラのオフィスに潜入</a><span>（11月28日）</span></li>
<li><a href="/atcl/column/15/041200068/102400018/">オフィスをゴミ箱にするな　書類70％減のカルビーの秘密</a><span>（10月28日）</span></li>
</ul>
<p class="more"><a href="/atcl/column/15/041200068/">もっと見る</a></p>
</div><!--/#backnumList-->
</div><!--/#columnBacknumber-->
<dl id="keywords">
<dt>関連キーワードから記事を探す</dt>
<dd>
<a href="/search/index.html?KEYWORD=%E5%83%8D%E3%81%8D%E6%96%B9&SORT=desc&ref=04-kw">働き方</a>，<a href="/search/index.html?KEYWORD=%E5%B0%B1%E8%81%B7%E3%83%BB%E8%BB%A2%E8%81%B7&SORT=desc&ref=04-kw">就職・転職</a><a href="/search/index.html?KEYWORD=&SORT=desc&ref=04-kw"></a></dd>
</dl>
<div id="newKiji">
<h4>キャリア＆スキルの新着記事</h4>
<ul>
<li><a href="/atcl/column/15/031400060/040600053/">転職後に年収100万アップ　500万円超えの秘訣</a></li>
<li><a href="/atcl/column/15/122400042/050100033/">「企画って何？」という新社会人へ　考える方法３つ</a></li>
<li><a href="/atcl/column/15/031800062/042600044/">知識ゼロから衛星開発に　32歳リケジョの原動力</a></li>
<li><a href="/atcl/column/15/032200063/042400054/">高金利の魅力に注意　そこには利息が消えるカラクリも</a></li>
<li class="bottom"><a href="/atcl/magazine/15/113000009/042500058/">「忙しすぎて残業ばかり…」を変えるポイント【日経WOMAN17年6月号】</a></li>
</ul>
<ul>
<li><a href="/atcl/column/15/041200068/042600027/">月3万円「おしゃれ手当」でメイク経験ゼロ社員が変身</a></li>
<li><a href="/atcl/column/15/092100103/042000016/">連休明け仕事行きたくない…に効く　2つのルーティン</a></li>
<li><a href="/atcl/magazine/15/031010059/042500014/">日経WOMAN2017年6月号のご案内</a></li>
<li><a href="/atcl/magazine/15/113000009/042500057/">あなたの筋力レベル、チェックしてみよう！【日経WOMAN17年6月号】</a></li>
<li class="bottom"><a href="/atcl/column/15/032800130/042100009/">人見知りさん「やっぱり対面が怖い」を克服する思考法</a></li>
</ul>
</div><!--/#newKiji-->
<!-- Topics -->
<div id="topics">
<h3>Topics</h3>
<ul>
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">googletag.display('div-gpt-ad-textad_01');</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">googletag.display('div-gpt-ad-textad_02');</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">googletag.display('div-gpt-ad-textad_03');</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">googletag.display('div-gpt-ad-textad_04');</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">googletag.display('div-gpt-ad-textad_05');</script></div></li></ul>
</div><!-- /Topics -->

<div id="div-gpt-ad-_closeup">
<script type="text/javascript">
googletag.display('div-gpt-ad-_closeup');
</script>
</div><div id="div-gpt-ad-_selection">
<script type="text/javascript">
googletag.display('div-gpt-ad-_selection');
</script>
</div><div id="bottomBanner">
<div id="div-gpt-ad-rectangle_under1">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle_under1');
</script>
</div></div><p class="toTop"><a href="#page_top">PAGE TOP</a></p>
</div><!--/#article--></div><!-- /#mainContent -->
<div id="subContent">
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle1');
</script>
</div></div>

<div id="articleSearch">
<ul>
<form action="/search/index.html" method="get" target="_top" id="keywordSearch">
<li class="txt"><img src="/images/n/wol/2009/common/search_txt.gif"></li>
<li class="field"><input name="KEYWORD" class="textField" value="サイト内記事検索" onblur="if (this.value == '') this.value = 'サイト内記事検索';" onfocus="if (this.value == 'サイト内記事検索') this.value = '';" type="text"></li>
<li class="btn"><input src="/images/n/wol/2009/common/search_btn.gif" value="search" alt="検索" type="image" id="keywordSearchSubmit" class="searchBtn"></li>
</form>
</ul>
</div><!--/#articleSearch-->

<!-- 記事ページサイドログインエリア_1504 -->
<div class="leaflogin_02">
<p>ログインしていません。
</p>
<ul class="clearfix">
<li><a href="https://g-signon.nikkeibp.co.jp/front/login/?ts=wol&ct=m&ru=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F041200068%2F042600027%2F" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','login');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_05.png" width="120" height="40"  alt="ログイン"/></a></li>
<li><a href="/article/info/20130510/152441/" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','member');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_06.png" width="120" height="40"  alt="無料会員登録"/></a></li>
</ul>
</div><!--/.leaflogin_02-->
<!-- 記事ページサイドログインエリア_1504 -->
<div id="tabBox201303" class="career">
<h4>人気記事ランキング</h4>
<ul id="tabRanking">
<li class="num1"><a href="/atcl/column/15/092100103/042000016/">連休明け仕事行きたくない…に効く　2つのルーティン</a></li>
<li class="num2"><a href="/atcl/column/15/032500064/042800006/">「美しい人ほど年収が高い」は本当か？ </a></li>
<li class="num3"><a href="/atcl/column/15/032200063/011900039/">30代年収400万円ならいくら貯蓄があるのがフツー？</a></li>
<li class="num4"><a href="/article/special/20150403/203582/">ヒット文具開発者の裏側、聞きました</a></li>
<li class="num5"><a href="/atcl/column/15/012500053/060200049/">貯蓄1000万円女子たちは、独自の貯める秘訣を持っていた</a></li>
<li class="more"><a href="/careerskill/ranking/pvnow/">ランキングをもっと見る</a></li>
</ul>
</div><!--/#tabBox-->

<div id="hrJobInfo"></div>
<script type="text/javascript">
jQuery(function($){
  makeHrJobInfo.init('workstyle');
});
</script>
<div id="magRegist">
<a href="/mail_magazine/">毎月プレゼントが当たる！メルマガ登録はこちら！</a>
</div><!--/#magRegist-->
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle2">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle2');
</script>
</div></div>

<div id="div-gpt-ad-_pickup">
<script type="text/javascript">
googletag.display('div-gpt-ad-_pickup');
</script>
</div><div class="banner">
<a href="/article/wolinfo/20091002/104311/"><img src="/images/n/wol/2010/right/banner_wolinfo.gif"></a>
</div>

<div id="ad_sideFocus">
<div id="sideFocus">
<h4>Focus</h4>
<ul>
<li><div id="div-gpt-ad-foucs_01"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_01');</script></div></li>
<li><div id="div-gpt-ad-foucs_02"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_02');</script></div></li>
<li><div id="div-gpt-ad-foucs_03"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_03');</script></div></li>
<li><div id="div-gpt-ad-foucs_04"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_04');</script></div></li>
<li><div id="div-gpt-ad-foucs_05"><script type="text/javascript">googletag.display('div-gpt-ad-foucs_05');</script></div></li></ul>
</div><!--/#sideFocus-->
</div>

<div class="banner">
<a href="http://style.nikkei.com/" target="_blank"><img src="http://wol.nikkeibp.co.jp/images/n/wol/2015/common/lmbn_s.jpg" width="300" height="44" alt="NIKKEI STYLE"></a>
</div>
<div id="newMagInfo201104">
<h4>最新刊のご案内</h4>
<ul>
<li>
<div class="imgBox">
<p class="img"><a href="/woman/" class="dtl"><img src="/images/n/wol/icon/magazine/wom201706.jpg"></a></p>
<p class="btn">
<a href="/woman/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/WOM.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>仕事を楽しむ　暮らしを楽しむ</span><br>
日経ウーマン 6月号</p>
<p>特集は「心とカラダの不調を解消！疲れない！老けない人の２４時間」。ウーマン読者が今一番気になるのは、「体力の衰え」と「疲れが取れないこと」。女性医師５００人とカラダのプロたちが、毎日実際にやっていることを紹介。第二特集は「残高見るだけで1000万円貯蓄法」。</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="/nh/" class="dtl"><img src="/images/n/wol/icon/magazine/nh201706.jpg"></a></p>
<p class="btn">
<a href="/nh/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/NH.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>もっと健康に、もっと美しく</span><br>
日経ヘルス 6月号</p>
<p>忙しい、運動が苦手な人でも続く！5秒～できて簡単なのに効果絶大な「筋トレの新ルール」を大特集。歩くだけ、伸ばすだけ、座るだけ！日常生活で少し意識を変えるだけで、引き締まった体が手に入ります！</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="http://dual.nikkei.co.jp/article.aspx?id=10400" target="_blank" class="dtl"><img src="/images/n/wol/icon/magazine/dual201705.jpg"></a></p>
<p class="btn">
<a href="http://dual.nikkei.co.jp/article.aspx?id=10400" target="_blank" class="dtl">詳しく見る</a>
<a href="https://idrp.nikkei.com/wf/KZ0020.aspx?sno=1" class="buy" target="_blank">購入する</a>
<a href="http://dual.nikkei.co.jp/pr/" target="_blank">日経DUALの<br>会員サービス</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>働くママ＆パパに役立つウェブマガジン</span><br>
日経DUAL 5月号</p>
<p>「日経DUAL」5月号は「もしかして、わたし“毒親”予備軍？」と「使ってみた！知っておくと得　DUAL的最新便利サービス」の2本の大型特集のほかに、【妊娠・復帰】【保育園】【小学低学年】【小学高学年】と、子どもの年齢を4つに分類し、それぞれの年齢で今知りたいノウハウをお届します。「小学生の防犯マニュアル　登下校、習い事の行き帰り」「周囲の気持ちをくみ取る『女の子脳』の子には注意」など注目の記事も満載です。</p>
</div>
</li>
</ul>
</div><!--/#newMagInfo-->


<div class="banner">
<a href="/mooks/"><img src="/images/n/wol/2010/right/b_mook.gif" alt="別冊一覧"></a>
</div>

<div id="div-gpt-ad-ydn_side">
<script type="text/javascript">
googletag.display('div-gpt-ad-ydn_side');
</script>
</div></div><!--/#subContent-->
</div><!-- /#contents-->

<!-- Cxense content widget: Prod_WOL_全社レコメンド_PC -->
<div id="cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        insertBeforeElementId: 'cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        width: '100%', renderTemplateUrl: 'auto',
        delayImpression: true,
		height:1,
		parentUrl: document.location.href
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div id="reviewBooks" style="height: 235px;">
<h4 style="margin-top: 0; margin-bottom: 20px; float: left; width: 200px;">働く女性 必読の書</h4>
<p style="float: left; width: 500px; margin-bottom: 20px;"><a href="/mooks/" class="more">おすすめ本</a><a href="/mooks/wom.html" class="more">日経ウーマンの本</a><a href="/mooks/nh.html" class="more">日経ヘルス＆プルミエの本</a></p>
<ul>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/261860.html" target="_blank"><img src="/images/n/wol/icon/magazine/261860.jpg">
<span>なぜか好かれる人の話し方</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/260030.html" target="_blank"><img src="/images/n/wol/icon/magazine/260030.jpg">
<span>定年男子　定年女子　45歳から始める「金持ち老後」入門！</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/258560.html" target="_blank"><img src="/images/n/wol/icon/magazine/258560.jpg">
<span>1日5分でミスをしない！ちょっとしたコツ事典</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/257700.html" target="_blank"><img src="/images/n/wol/icon/magazine/257700.jpg">
<span>老けない人の朝＆夜カラダ習慣</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/258790.html" target="_blank"><img src="/images/n/wol/icon/magazine/258790.jpg">
<span>日経ヘルスベスト版　たるみ解消！全身ダイエット</span>
</a>
</li>
</ul>
<p class="more"><a href="/mooks/">もっと見る</a></p>
</div><!--/#reviewBooks--><div id="themeList">
<dl>
<dt><a href="/careerskill/">キャリア＆スキル</a></dt>
<dd><a href="/careerskill/work.html">就職・転職</a></dd>
<dd><a href="/careerskill/style.html">働き方</a></dd>
<dd><a href="/careerskill/second.html">副業</a></dd>
<dd><a href="/careerskill/lifehacks.html">お仕事術</a></dd>
<dd><a href="/careerskill/communication.html">コミュニケーション術</a></dd>
<dd><a href="/careerskill/qualification.html">資格・語学</a></dd>
<dd><a href="/careerskill/money.html">マネー</a></dd>
<dd><a href="/careerskill/pc.html">PC・スマホ</a></dd>
<dd><a href="/careerskill/culture.html">教養・マナー</a></dd>
<dd><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></dd>
</dl>

<dl>
<dt><a href="/health/">ヘルス＆ビューティ</a></dt>
<dd><a href="/health/diet.html">ダイエット</a></dd>
<dd><a href="/health/illness.html">カラダの悩み・病気</a></dd>
<dd><a href="/health/mental.html">メンタルヘルス</a></dd>
<dd><a href="/health/recipe.html">健康レシピ・食材</a></dd>
<dd><a href="/health/makeup.html">メイクアップ</a></dd>
<dd><a href="/health/skincare.html">スキンケア</a></dd>
<dd><a href="/health/kenkou.html">健康知識</a></dd>
</dl>

<dl>
<dt><a href="/life/">ライフ</a></dt>
<dd><a href="/life/love.html">恋愛・結婚</a></dd>
<dd><a href="/life/footing.html">人間関係の悩み</a></dd>
<dd><a href="/life/shopping.html">お買い物・節約術</a></dd>
<dd><a href="/life/clean.html">整理・収納</a></dd>
<dd><a href="/life/fashion.html">ファッション</a></dd>
<dd><a href="/life/gourmet.html">グルメ</a></dd>
<dd><a href="/life/entertainment.html">エンタメ</a></dd>
<dd><a href="/life/travel.html">旅行・お出かけ</a></dd>
<dd><a href="/life/living.html">暮らし方</a></dd>
</dl>
</div><!--/#themeList-->

<div id="bottomNavi">
<ul>
<li id="bottomTop"><a href="/">TOP</a></li>
<li id="bottomCareer" style="width: 130px;"><a href="/careerskill/">キャリア＆スキル</a></li>
<li id="bottomHealth" style="width: 140px;"><a href="/health/">ヘルス＆ビューティ</a></li>
<li id="bottomLife"><a href="/life/">ライフ</a></li>
<li id="bottomNovel"><a href="/special/">特集・連載一覧</a></li>
<li id="bottomSouken"><a href="/souken/">OL総研</a></li>
<li id="bottomRss"><a href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf" target="_blank">RSS</a></li>
</ul>
</div>

<p id="bpstore"><a href="http://ec.nikkeibp.co.jp/" target="_blank">日経BP社の書籍購入や雑誌の定期購読は、便利な<strong>日経BP書店</strong>で。オンラインで24時間承っています。</a></p>

<div id="footer" class="anniversary">

<ul>
<li><a href="/tools/">日経ウーマンオンラインについて</a></li>
<li><a href="http://www.nikkeibp.co.jp/n-id/" target="_blank">ID統合について</a></li>
<li><a href="/article/info/20090903/103993/">ヘルプ</a></li>
<li><a href="http://support.nikkei.com/category/show/518?site_domain=nikkeibp" target="_blank">よくある質問・お問い合わせ</a></li>
<li><a href="/sitemap/">サイトマップ</a></li>
<li><a href="/article/info/20100324/106421/">アクセス履歴収集とサービス提供について</a></li>
<li><a href="http://adweb.nikkeibp.co.jp/adweb/wad/nwo.html" target="_blank">広告ガイド</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</div>
<!--/#footer-->



<!-- dag tag -->
<!-- /dag tag --><div id="mobSelArea">PC版 | <a onclick="tbcRedirect('/atcl/column/15/041200068/042600027/?ST=mobile&pc', 'mobile'); return false;" href="/atcl/column/15/041200068/042600027/?ST=mobile&pc">モバイル版</a></div>
</div><!--/#wrapper-->

</body>
</html>
