<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" lang="ja" dir="ltr">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="rating" content="">
<meta name="distribution" content="">
<meta name="DC.title" content="食前に飲むだけでOK　あずき水ダイエット">
<meta name="DC.date" content="2017-09-07T00:00:00+09:00">
<meta name="dc.creator.name" content="">
<meta name="DC.subject" content="health">
<meta name="keywords" content="健康知識,ダイエット,スキンケア,健康レシピ・食材">
<meta name="description" content="古くから日本人の健康を支えてきたあずき。その煮汁がダイエットに役立つ成分の宝庫ということが分かってきました。海外でも大注目の「あずき水ダイエット」を紹介します。">
<title>食前に飲むだけでOK　あずき水ダイエット：日経ウーマンオンライン【日経ヘルスの人気記事】</title>
<meta name="author" content="日経ウーマンオンライン">
<meta property="fb:app_id" content="753092844749293">
<meta property="og:type" content="article">
<meta property="og:title" content="食前に飲むだけでOK　あずき水ダイエット">
<meta property="og:description" content="古くから日本人の健康を支えてきたあずき。その煮汁がダイエットに役立つ成分の宝庫ということが分かってきました。海外でも大注目の「あずき水ダイエット」を紹介します。">
<meta property="og:site_name" content="日経ウーマンオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/icon_m.jpg">
<meta property="article:publisher" content="https://www.facebook.com/nikkeiwomanonline" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nikkei_WOL" />
<meta name="category" content="ヘルス＆ビューティ">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="home" title="" href="http://wol.nikkeibp.co.jp/">
<link rel="canonical" href="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/">
<link rel="next" href="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/?P=2">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/?ST=mobile">
<link rel="alternate" type="application/rss+xml" title="日経ウーマン オンライン" href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf">
<link rel="contents" title="日経ヘルスの人気記事" href="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/">
<!-- *** stylesheet *** -->
<link rel="stylesheet" href="/css/n/wol/2010/leaf.css?ver=20161213" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/theme/health.css?ver=20160829" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/ad.css?ver=20170724" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/keyword.css" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<style type="text/css">
#bpGlobalFooter {
	padding-top: 3px;
}
#bpGlobalFooter ul li {
	border-left: none;
}
#bpGlobalFooter ul li a {
	padding-right: 0;
}
</style>
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/hrjobinfo.css?20161205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/wol/2010/hrjobinfo/jquery.jscrollpane.css?20161205" type="text/css" media="all">
<!-- *** javascript *** -->
<script src="/js/n/wol/2010/jquery.js?_=20160314" type="text/javascript"></script>
<script src="/js/n/wol/2010/jquery.ellipsis.min.js?20161205" type="text/javascript"></script>
<script type="text/javascript">
   var articleId = '00008CQw';
   var articleTopId = '00006ywK';
   var articleUrl = '/atcl/column/15/012200052/081900101/';
   var articleTopUrl = '/atcl/column/15/012200052/';
   var articleTitle = '食前に飲むだけでOK　あずき水ダイエット';
   var articleTopTitle = '日経ヘルスの人気記事';
</script>
<script src="/js/n/wol/2010/common.js?20170531" type="text/javascript"></script>
<script src="/js/n/wol/2011/searchGetParentTheme.js" type="text/javascript"></script>
<script src="/js/n/wol/2011/search.js?ver=20170531" type="text/javascript"></script>
<script src="/js/n/wol/2014/wolmobile.js?ver=20161213" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/jquery.jscrollpane.min.js" type="text/javascript"></script>
<script src="/js/n/wol/2010/hrjobinfo/hrjobinfo.js?20170330" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){
	$('#printBtn').html('<a href="/atcl/column/15/012200052/081900101/?ST=print&P=1">印刷はこちら</a>');
});
</script>
<!--[if IE 6]>
<script type="text/javascript" src="/js/wol/2010/DD_belatedPNG.js"></script>
<script type="text/javascript">
 DD_belatedPNG.fix('.png_alpha');
</script>
<![endif]-->
<meta name="google-site-verification" content="JDF9BjKSjBdATB4B9pYwsPkfh_M0EMzMVCD9QpWYbxA" />
<meta name="dag_aone_theme" content="kenkou">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_3308.js");</script>
<script class="kxct" data-id="Kuwwr2FU" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kuwwr2FU.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type='text/javascript'>
document.addEventListener('DOMContentLoaded', function() {

  cX.callQueue.push(['invoke', function () {
                googletag.cmd.push(function () {
                    var dag_dC = new dag_dfpCust({

                        adSlots: [
                            [dag_adslots.welcome, "IS"],
                            [dag_adslots.billboard, "n"],
                            [dag_adslots.superbanner, "n"],
                            [dag_adslots.rectangle1, "n"],
                            [dag_adslots.rectangle2, "n"],
                            [dag_adslots.rectangle_under1, "n"],
                            [dag_adslots.rectangle_under2, "n"],
                            [dag_adslots.textad_01, "n"], [dag_adslots.textad_02, "n"], [dag_adslots.textad_03, "n"], [dag_adslots.textad_04, "n"], [dag_adslots.textad_05, "n"],
                            [dag_adslots.closeup_01, "n"], [dag_adslots.closeup_02, "n"], [dag_adslots.closeup_03, "n"], [dag_adslots.closeup_04, "n"], [dag_adslots.closeup_05, "n"],
                            [dag_adslots.pickup_01, "n"], [dag_adslots.pickup_02, "n"], [dag_adslots.pickup_03, "n"], [dag_adslots.pickup_04, "n"],
                            [dag_adslots.selection_01, "n"], [dag_adslots.selection_02, "n"], [dag_adslots.selection_03, "n"], [dag_adslots.selection_04, "n"], [dag_adslots.selection_05, "n"], [dag_adslots.selection_06, "n"], [dag_adslots.selection_07, "n"], [dag_adslots.selection_08, "n"], [dag_adslots.selection_09, "n"], [dag_adslots.selection_10, "n"],
                            [dag_adslots.foucs_01, "n"], [dag_adslots.foucs_02, "n"], [dag_adslots.foucs_03, "n"], [dag_adslots.foucs_04, "n"], [dag_adslots.foucs_05, "n"],
                            [dag_adslots.ydn, "n"]
                        ],
                        IS_TIMEOUT: 17000,
                        TRACKTOP_DEFAULT: 300,
                        ASYNC: true
                    });
                });
            }]);

        })
</script><script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1144070717178357678');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=753092844749293&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<a name="page_top" id="page_top"></a>

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="wol"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/woman/?adid=BP_SB_H_W" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'kenkou','a':'kenkou', 'ai':'wol_v_s', 's':'WOL', 'u':'00008CQw', 'si':'3fdc2e02-8494-11e7-b2be-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "wol09-health-kenkou-leaf";
 var parentThemeName = "ヘルス＆ビューティ";
 var themeName = "健康知識";
 var themeID = "kenkou";
 var pageTitle = "食前に飲むだけでOK　あずき水ダイエット";
 var parentTitle = "日経ヘルスの人気記事";
 var authorName = "";
 var articlePageNo = "1";
 var articleID = "00008CQw";
 var TieupID = "";
 var ccateid = "column";


 var mediaid = "WOL";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170907";

var articlePageTotalNo = "4";
//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.eVar73 = (articlePageTotalNo != "") ? articlePageTotalNo :"" ;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<div id="header">

<div class="headerDay">
<p id="wolLogo"><a href="/" class="png_alpha">nikkei WOMAN Online</a></p>
<div id="superBanner">
<div id="div-gpt-ad-superbanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-superbanner');
 });
}]);</script>
</div></div></div>
<div id="localNavi2013">
<ul>
<li id="top"><a href="/">TOP</a></li>
<li id="careerskill"><a href="/careerskill/">キャリア＆スキル</a>
<ul>
<li><a href="/careerskill/work.html">就職・転職</a></li>
<li><a href="/careerskill/style.html">働き方</a></li>
<li><a href="/careerskill/second.html">副業</a></li>
<li><a href="/careerskill/lifehacks.html">お仕事術</a></li>
<li><a href="/careerskill/communication.html">コミュニケーション術</a></li>
<li><a href="/careerskill/qualification.html">資格・語学</a></li>
<li><a href="/careerskill/money.html">マネー</a></li>
<li><a href="/careerskill/pc.html">PC・スマホ</a></li>
<li><a href="/careerskill/culture.html">教養・マナー</a></li>
<li><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></li>
</ul>
</li>
<li id="health" class="selected"><a href="/health/">ヘルス＆ビューティ</a>
<ul>
<li><a href="/health/diet.html">ダイエット</a></li>
<li><a href="/health/illness.html">カラダの悩み・病気</a></li>
<li><a href="/health/mental.html">メンタルヘルス</a></li>
<li><a href="/health/recipe.html">健康レシピ・食材</a></li>
<li><a href="/health/makeup.html">メイクアップ</a></li>
<li><a href="/health/skincare.html">スキンケア</a></li>
<li><a href="/health/kenkou.html" class="on">健康知識</a></li>
</ul>
</li>
<li id="life"><a href="/life/">ライフ</a>
<ul>
<li><a href="/life/love.html">恋愛・結婚</a></li>
<li><a href="/life/footing.html">人間関係の悩み</a></li>
<li><a href="/life/shopping.html">お買い物・節約術</a></li>
<li><a href="/life/clean.html">整理・収納</a></li>
<li><a href="/life/fashion.html">ファッション</a></li>
<li><a href="/life/gourmet.html">グルメ</a></li>
<li><a href="/life/entertainment.html">エンタメ</a></li>
<li><a href="/life/travel.html">旅行・お出かけ</a></li>
<li><a href="/life/living.html">暮らし方</a></li>
</ul>
</li>
<li id="money"><a href="/careerskill/money.html">money</a></li>
</ul>
<div class="navi_rbox">
<p class="read"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">「3年後もこのままでいい？」「私にも転職できるのかな」と思ったら</a></p><p class="word"><a href="https://career.nikkei.co.jp/woman/?adid=NW_TP_K_002&utm_source=NW&utm_campaign=TP&utm_content=K&utm_medium=content-text">賢く仕事を選べる 転職サイト「日経WOMANキャリア」へ！</a></p>
</div>
</div>
<!--/#localNavi-->
</div><!--/#header--><!-- ビルボードタグ -->
<div id="div-gpt-ad-billboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-billboard');
 });
}]);</script>
</div><div id="contents">

<div id="breadcrumb">
<a href="/">トップ</a>&nbsp;＞&nbsp;<a href="/health/">ヘルス＆ビューティ</a>&nbsp;＞&nbsp;<a href="/special/">特集・連載一覧</a>&nbsp;＞&nbsp;<a href=/atcl/column/15/012200052/>日経ヘルスの人気記事</a>&nbsp;＞&nbsp;<span>食前に飲むだけでOK　あずき水ダイエット</span></div><!--/#breadcrumb--><div id="mainContent">
<div id="article">

<div id="title">
<div id="titleBoard">
<h2><img src="/atcl/column/15/012200052/kanban.jpg" width="680" border="0" alt="日経ヘルスの人気記事">
<a href="/atcl/column/15/012200052/" class="kanbanLink"></a>
<a href="#bottomProfile" class="toProfile">プロフィールを見る</a></h2>
</div><!--/#titleBoard-->
<div id="titleBox">
<h1>食前に飲むだけでOK　あずき水ダイエット</h1>
<p id="date">2017年9月7日</p>
<h2>食前に飲むだけで脂肪がつきにくくなると話題のダイエット法</h2>
<div id="socialIcons">
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F012200052%2F081900101%2F%3Fn_cid%3Dnbpwol_twbn&text=%E9%A3%9F%E5%89%8D%E3%81%AB%E9%A3%B2%E3%82%80%E3%81%A0%E3%81%91%E3%81%A7OK%E3%80%80%E3%81%82%E3%81%9A%E3%81%8D%E6%B0%B4%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F012200052%2F081900101%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#socialIcons -->
</div><!--/#titleBox-->
</div><!--/#title-->
<div id="articleBody">
<!-- interest_match_relevant_zone_start -->
<p class="bplead">　古くから日本人の健康を支えてきたあずき。その煮汁がダイエットに役立つ成分の宝庫ということが分かってきました。海外でも大注目の「あずき水ダイエット」を紹介します。</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:375px;"><div class="bpimage_image"><a href="/atcl/column/15/012200052/081900101/?SS=zoom&amp;FD=1153259116" target="_blank"><img src="thumb_375_ph01.jpg" width="375" alt="" title=""></a></div><div class="bpimage_click"><a href="/atcl/column/15/012200052/081900101/?SS=zoom&amp;FD=1153259116" target="_blank">画像のクリックで拡大表示</a></div></div>
</div>

<p>　あずきを煮出した“あずき水”を飲むだけでやせるという、韓国や台湾で人気の「あずき水ダイエット」。そのメカニズムについて、あずきの機能性に詳しい北海道立総合研究機構のあずき博士、加藤淳さんは「ダイエットの立役者となるのはあずきに含まれるカテキンなどのポリフェノール。食事でとった糖を分解・吸収するのを抑える働きがある」と話す。</p>

<p>　また、脂肪の分解・吸収を抑えて、体脂肪の原料となる血中中性脂肪の値を低下させることも分かっている。</p>

<p>　この2つの働きにより、あずき水は、体重減やメタボリックシンドローム対策に有効と考えられている。「ダイエット効果を期待するには1日150～300mgを目安に、継続してあずきポリフェノールをとるといい」と加藤さん。これはあずき50～100gを煮出した量に相当するという。</p>

<p>　あずきを毎日食べるのは難しくても、「あずき水」を飲むだけなら簡単！ まずはあずき水の効用をお伝えしよう。</p>

<!-- interest_match_relevant_zone_end -->
</div><!--/#articleBody-->
<div id="pages">
<p id="nextPage"><a href="?P=2">次ページ　ダイエット効果の主役はあずきに含まれるポリフェノ...</a></p>
<ul>
<li><span class="prev_off">&nbsp;</span></li>
<li class="num"><a href="?P=1" class="on">1</a></li>
<li class="num"><a href="?P=2">2</a></li>
<li class="num"><a href="?P=3">3</a></li>
<li class="num"><a href="?P=4">4</a></li>
<li><a href="?P=2" class="next">&nbsp;</a></li>
</ul>
</div><!--/#pages-->
<div id="bottomSns">
<p>この記事をSNSにシェアする</p>
<!-- PageInfo.RequestDomain:wol.nikkeibp.co.jp -->
<div style="width:110px; float:right;"><a href="http://b.hatena.ne.jp/entry/http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="/images/n/wol/2010/leaf/sns/btn_natena.png" alt="このエントリーをはてなブックマークに追加" width="110" height="30" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script></div><!-- /div:hatena -->
<div style="width:110px; float:right;margin-right:10px;"><a class="twitter share_btn" href="http://twitter.com/share?url=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F012200052%2F081900101%2F%3Fn_cid%3Dnbpwol_twbn&text=%E9%A3%9F%E5%89%8D%E3%81%AB%E9%A3%B2%E3%82%80%E3%81%A0%E3%81%91%E3%81%A7OK%E3%80%80%E3%81%82%E3%81%9A%E3%81%8D%E6%B0%B4%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88" target="_blank"><img src="/images/n/wol/2010/leaf/sns/btn_tw.png" width="110" height="30" /></a></div><!-- /div:twitter -->
<div id="fb_iine_top" style="width:110px; float:right;margin-right:10px;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F012200052%2F081900101%2F%3Fn_cid%3Dnbpwol_fbbn" onclick="window.open(this.href, 'FBwindow', 'width=680, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><img src="/images/n/wol/2010/leaf/sns/btn_fb.png" alt="Facebookでシェア" /></a></div><!-- /div#fb_iine_top -->
</div><!-- /#bottomSns -->
<div id="dag_inread"></div>
<div id="aroundItem">
<form id="nextPrevQuery">
<input type="hidden" id="prev" value="fq=ParentPath_ja_s:/sites/wol.nikkeibp.co.jp/atcl/column/15/012200052/index.html&rows=1&sort=PublishFrom_ja_dt desc&fq=(PublishFrom_ja_dt:[1970-01-01T00:00:00Z TO 2017-09-07T12:00:00Z-9HOUR])&fq=NOT path:/sites/wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/*">
<input type="hidden" id="next" value="fq=ParentPath_ja_s:/sites/wol.nikkeibp.co.jp/atcl/column/15/012200052/index.html&rows=1&sort=PublishFrom_ja_dt asc&fq=(PublishFrom_ja_dt:[2017-09-07T12:00:00Z-9HOUR TO *])&fq=NOT path:/sites/wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/*">
</form>

<p id="prevItem"></p>

<p id="nextItem"></p>

</div><!--/#around-->
<div id="mediaBox">
<div id="logly-lift-3616608"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://") + "l.logly.co.jp/lift_widget.js?adspot_id=3616608";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div><!--/#mediaBox-->
<div id="fbcomment">
<h2>Facebookコメント</h2>
<div class="fbinfo">
<p class="coment">
<a href="/article/info/20140901/189441/">コメント機能の使いかた</a>&nbsp;&nbsp;
</p>
</div>
<fb:comments href="http://wol.nikkeibp.co.jp/atcl/column/15/012200052/081900101/" width="648" numposts="5" colorscheme="light"></fb:comments>
<p>※Facebookのコメント機能は、Facebookのソーシャルプラグイン機能を用いて実現してい ます。本機能、およびコメントの内容について、日経ウーマンオンラインは一切の責任を負い ません（日経ウーマンオンラインからのコメントを除く）。また、コメントを非表示にしたり、機能を停止することがあります。</p>
</div>
<div id="mediaBox2">
<div id="printBtn"></div>
</div><!--/#mediaBox2-->
<div id="columnBacknumber">
<div id="backnumList">
<h4>コラムのバックナンバー</h4>
<ul>
<li>食前に飲むだけでOK　あずき水ダイエット<span>（9月7日）</span></li>
<li><a href="/atcl/column/15/012200052/070200100/">スーパーフードたっぷりな簡単ローチョコレートレシピ</a><span>（8月31日）</span></li>
<li><a href="/atcl/column/15/012200052/070200099/">簡単混ぜるだけ　甘いロースイーツできれいになる！</a><span>（8月24日）</span></li>
<li><a href="/atcl/column/15/012200052/070200098/">ヨーグルトに干しシイタケを　変わり種腸活レシピ</a><span>（8月17日）</span></li>
<li><a href="/atcl/column/15/012200052/070200097/">食物繊維たっぷり　でるでる効果アップの簡単レシピ</a><span>（8月15日）</span></li>
</ul>
<p class="more"><a href="/atcl/column/15/012200052/">もっと見る</a></p>
</div><!--/#backnumList-->
</div><!--/#columnBacknumber-->
<dl id="keywords">
<dt>関連キーワードから記事を探す</dt>
<dd>
<a href="/search/index.html?KEYWORD=%E5%81%A5%E5%BA%B7%E7%9F%A5%E8%AD%98&SORT=desc&ref=04-kw">健康知識</a>，<a href="/search/index.html?KEYWORD=%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88&SORT=desc&ref=04-kw">ダイエット</a>，<a href="/search/index.html?KEYWORD=%E3%82%B9%E3%82%AD%E3%83%B3%E3%82%B1%E3%82%A2&SORT=desc&ref=04-kw">スキンケア</a>，<a href="/search/index.html?KEYWORD=%E5%81%A5%E5%BA%B7%E3%83%AC%E3%82%B7%E3%83%94%E3%83%BB%E9%A3%9F%E6%9D%90&SORT=desc&ref=04-kw">健康レシピ・食材</a><a href="/search/index.html?KEYWORD=&SORT=desc&ref=04-kw"></a></dd>
</dl>
<div id="newKiji">
<h4>ヘルス＆ビューティの新着記事</h4>
<ul>
<li><a href="/atcl/column/15/012200052/081900101/">食前に飲むだけでOK　あずき水ダイエット</a></li>
<li><a href="/atcl/column/15/030900125/090400022/">メイクの悩み10問10答　くすみ、疲れ顔、乾燥対策</a></li>
<li><a href="/atcl/trend/15/105974/082500112/">【PR】揺らぎやすい肌には、肌を甘やかさない　うるおい抱え込みスキンケア</a></li>
<li><a href="/atcl/column/15/082800144/083000003/">朝食の充実度の鍵は「副菜」―忙しい朝は何を食べる？</a></li>
<li class="bottom"><a href="/atcl/column/15/071100139/082800007/">ダイエットで生理周期が狂う？ 甘いものは意外とOK？</a></li>
</ul>
<ul>
<li><a href="/atcl/magazine/15/022310058/082900080/">野菜の栄養を100％とる　食べ方＆調理法【日経ヘルス17年10月号】</a></li>
<li><a href="/atcl/column/15/121400036/082200093/">効果がでにくい部位もほっそり　つまみテクニック</a></li>
<li><a href="/atcl/magazine/15/022310058/082900079/">テニスボールとフォームローラーで凝り・痛みを絶つ【日経ヘルス17年10月号】</a></li>
<li><a href="/atcl/column/15/121400037/082300072/">疲れ目や生活リズムの乱れにも　最新アイマスク</a></li>
<li class="bottom"><a href="/atcl/magazine/15/022310058/082900078/">寝たままできる　タイプ別「腹ペタ」マッサージ【日経ヘルス17年10月号】</a></li>
</ul>
</div><!--/#newKiji-->
<!-- Topics -->
<div id="topics">
<h3>Topics</h3>
<ul>
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div><!-- /Topics -->

<div id="closeup">
<h3>CloseUp</h3>
<ul>
<li><div id="div-gpt-ad-closeup_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-closeup_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-closeup_05');});}]);</script></div></li></ul>
</div><div id="wolSelection201312">
<h3>WOL Selection</h3>
<ul>
<li><div id="div-gpt-ad-selection_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_05');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_06"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_06');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_07"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_07');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_08"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_08');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_09"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_09');});}]);</script></div></li>
<li><div id="div-gpt-ad-selection_10"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-selection_10');});}]);</script></div></li></ul>
</div><div id="bottomBanner">
<div class="bottomBannerLeft"><div id="div-gpt-ad-rectangle_under1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle_under1');
 });
}]);</script>
</div></div><div class="bottomBannerRight"><div id="div-gpt-ad-rectangle_under2">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle_under2');
 });
}]);</script>
</div></div>
</div><p class="toTop"><a href="#page_top">PAGE TOP</a></p>
</div><!--/#article--></div><!-- /#mainContent -->
<div id="subContent">
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>

<div id="articleSearch">
<ul>
<form action="" onsubmit="return(submitFormSimple())" id="keywordSearch">
<li class="txt"><img src="/images/n/wol/2009/common/search_txt.gif"></li>
<li class="field"><input name="KEYWORD" class="textField" value="サイト内記事検索" onblur="if (this.value == '') this.value = 'サイト内記事検索';" onfocus="if (this.value == 'サイト内記事検索') this.value = '';" type="text" id="searchKeyword" ></li>
<li class="btn"><input src="/images/n/wol/2009/common/search_btn.gif" value="search" alt="検索" type="image" id="keywordSearchSubmit" class="searchBtn" name="searchsubmit"></li>
</form>
</ul>
</div><!--/#articleSearch-->

<!-- 記事ページサイドログインエリア_1504 -->
<div class="leaflogin_02">
<p>ログインしていません。
</p>
<ul class="clearfix">
<li><a href="https://g-signon.nikkeibp.co.jp/front/login/?ts=wol&ct=m&ru=http%3A%2F%2Fwol.nikkeibp.co.jp%2Fatcl%2Fcolumn%2F15%2F012200052%2F081900101%2F" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','login');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_05.png" width="120" height="40"  alt="ログイン"/></a></li>
<li><a href="/article/info/20130510/152441/" onclick="try {s.trackClickDelay(this, 'wol_pc_leafleft','member');} catch (e) {};"><img src="/images/n/wol/2015/leaf/leaf_btn_06.png" width="120" height="40"  alt="無料会員登録"/></a></li>
</ul>
</div><!--/.leaflogin_02-->
<!-- 記事ページサイドログインエリア_1504 -->
<div id="tabBox201303" class="health">
<h4>人気記事ランキング</h4>
<ul id="tabRanking">
<li class="num1"><a href="/atcl/column/15/082800144/083000003/">朝食の充実度の鍵は「副菜」―忙しい朝は何を食べる？</a></li>
<li class="num2"><a href="/atcl/column/15/102000107/121600010/">美容皮膚科の毛穴ケアを体験 黒ずみが驚きのAfterに</a></li>
<li class="num3"><a href="/atcl/column/15/080100141/081000004/">トイレ仮眠でもOK　午後の仕事がはかどる戦略的睡眠</a></li>
<li class="num4"><a href="/atcl/column/15/071100139/082800007/">ダイエットで生理周期が狂う？ 甘いものは意外とOK？</a></li>
<li class="num5"><a href="/article/column/20120516/125121/">強敵・ほうれい線が消える！気持ちいい筋トレ</a></li>
<li class="more"><a href="/health/ranking/pvnow/">ランキングをもっと見る</a></li>
</ul>
</div><!--/#tabBox-->

<div id="hrJobInfo"></div>
<script type="text/javascript">
jQuery(function($){
  makeHrJobInfo.init('kenkou');
});
</script>
<div id="magRegist">
<a href="/mail_magazine/">毎月プレゼントが当たる！メルマガ登録はこちら！</a>
</div><!--/#magRegist-->
<div class="rectangleBanner">
<div id="div-gpt-ad-rectangle2">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle2');
 });
}]);</script>
</div></div>

<div id="sidePickup201310">
<h4>Pickup</h4>
<ul>
<li><div id="div-gpt-ad-pickup_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-pickup_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-pickup_04');});}]);</script></div></li></ul>
</div>

<div class="banner">
<a href="/article/wolinfo/20091002/104311/"><img src="/images/n/wol/2010/right/banner_wolinfo.gif"></a>
</div>

<div id="ad_sideFocus">
<div id="sideFocus">
<h4>Focus</h4>
<ul>
<li><div id="div-gpt-ad-foucs_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-foucs_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-foucs_05');});}]);</script></div></li></ul>
</div><!--/#sideFocus-->
</div>

<div class="banner">
<a href="https://style.nikkei.com/" target="_blank"><img src="http://wol.nikkeibp.co.jp/images/n/wol/2015/common/lmbn_s.jpg" width="300" height="44" alt="NIKKEI STYLE"></a>
</div>
<div id="newMagInfo201104">
<h4>最新刊のご案内</h4>
<ul>
<li>
<div class="imgBox">
<p class="img"><a href="/woman/" class="dtl"><img src="/images/n/wol/icon/magazine/wom201710.jpg"></a></p>
<p class="btn">
<a href="/woman/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/WOM.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>仕事を楽しむ　暮らしを楽しむ</span><br>
日経ウーマン 10月号</p>
<p>特集「最小限の服でオシャレに見える ムダなお金を使わない！通勤コーデ」。第2特集「人生100年時代のお金の備え方」</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="/nh/" class="dtl"><img src="/images/n/wol/icon/magazine/nh201710.jpg"></a></p>
<p class="btn">
<a href="/nh/" class="dtl">詳しく見る</a>
<a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltrs&ju=/item/magazine/NH.html" class="buy" target="_blank">購入する</a>
<a href="http://wol.nikkeibp.co.jp/mag/woman/" target="_blank">デジタル版は<br>こちら</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>もっと健康に、もっと美しく</span><br>
日経ヘルス 10月号</p>
<p>特集「首・肩のコリ、むくみ、痛み…　もめば不調がゼロになる！最高のマッサージ」第2特集「野菜の栄養　100％摂る食べ方＆調理法」</p>
</div>
</li>
<li>
<div class="imgBox">
<p class="img"><a href="http://dual.nikkei.co.jp/article.aspx?id=11144" target="_blank" class="dtl"><img src="/images/n/wol/icon/magazine/dual201709.jpg"></a></p>
<p class="btn">
<a href="http://dual.nikkei.co.jp/article.aspx?id=11144" target="_blank" class="dtl">詳しく見る</a>
<a href="https://idrp.nikkei.com/wf/KZ0020.aspx?sno=1" class="buy" target="_blank">購入する</a>
<a href="http://dual.nikkei.co.jp/pr/" target="_blank">日経DUALの<br>会員サービス</a>
</p>
</div>
<div class="txtBox"><p class="title"><span>働くママ＆パパに役立つウェブマガジン</span><br>
日経DUAL 9月号</p>
<p>「日経DUAL」9月号は「女性エグゼクティブ in 『男社会』」「パパ育休の取り方、過ごし方　完全マニュアル」2本の大型特集のほかに、【妊娠・復帰】【保育園】【小学低学年】【小学高学年】と、子どもの年齢を4つに分類し、それぞれの年齢で今知りたいノウハウをお届します。「恋心の芽生え　思春期を迎えるわが子との向き合い方」「パートナーの独立　もしもの『社会保障』はどうなる？」など注目の記事も満載です。</p>
</div>
</li>
</ul>
</div><!--/#newMagInfo-->


<div class="banner">
<a href="/mooks/"><img src="/images/n/wol/2010/right/b_mook.gif" alt="別冊一覧"></a>
</div>

<div id="div-gpt-ad-ydn">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-ydn');
 });
}]);</script>
</div></div><!--/#subContent-->
</div><!-- /#contents-->

<!-- Cxense content widget: Prod_WOL_全社レコメンド_PC -->
<div id="cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        insertBeforeElementId: 'cx_10a0090ac93a949b82d0b95dd7b994d0da01c0b0',
        width: '100%', renderTemplateUrl: 'auto',
        delayImpression: true,
		height:1,
		parentUrl: document.location.href
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div id="reviewBooks" style="height: 235px;">
<h4 style="margin-top: 0; margin-bottom: 20px; float: left; width: 200px;">働く女性 必読の書</h4>
<p style="float: left; width: 500px; margin-bottom: 20px;"><a href="/mooks/" class="more">おすすめ本</a><a href="/mooks/wom.html" class="more">日経ウーマンの本</a><a href="/mooks/nh.html" class="more">日経ヘルス＆プルミエの本</a></p>
<ul>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=woltf&ju=/item/books/263680.html" target="_blank"><img src="/images/n/wol/icon/magazine/263680.jpg">
<span>ゆがみ＆むくみ解消！最高のストレッチ</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/262850.html" target="_blank"><img src="/images/n/wol/icon/magazine/262850.jpg">
<span>疲れた心がホッとする！100の新習慣</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/262330.html" target="_blank"><img src="/images/n/wol/icon/magazine/262330.jpg">
<span>ひとりでも、お金に困らない人生！全ガイド</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/262320.html" target="_blank"><img src="/images/n/wol/icon/magazine/262320.jpg">
<span>時間のムダ＆ミスが減る！手帳＆ノート術</span>
</a>
</li>
<li><a href="http://ec.nikkeibp.co.jp/cgi-bin/ch/cl.cgi?&si=wolhb&ju=/item/books/260030.html" target="_blank"><img src="/images/n/wol/icon/magazine/260030.jpg">
<span>定年男子　定年女子　45歳から始める「金持ち老後」入門！</span>
</a>
</li>
</ul>
<p class="more"><a href="/mooks/">もっと見る</a></p>
</div><!--/#reviewBooks--><div id="themeList">
<dl>
<dt><a href="/careerskill/">キャリア＆スキル</a></dt>
<dd><a href="/careerskill/work.html">就職・転職</a></dd>
<dd><a href="/careerskill/style.html">働き方</a></dd>
<dd><a href="/careerskill/second.html">副業</a></dd>
<dd><a href="/careerskill/lifehacks.html">お仕事術</a></dd>
<dd><a href="/careerskill/communication.html">コミュニケーション術</a></dd>
<dd><a href="/careerskill/qualification.html">資格・語学</a></dd>
<dd><a href="/careerskill/money.html">マネー</a></dd>
<dd><a href="/careerskill/pc.html">PC・スマホ</a></dd>
<dd><a href="/careerskill/culture.html">教養・マナー</a></dd>
<dd><a href="/careerskill/woy.html">ウーマン・オブ・ザ・イヤー</a></dd>
</dl>

<dl>
<dt><a href="/health/">ヘルス＆ビューティ</a></dt>
<dd><a href="/health/diet.html">ダイエット</a></dd>
<dd><a href="/health/illness.html">カラダの悩み・病気</a></dd>
<dd><a href="/health/mental.html">メンタルヘルス</a></dd>
<dd><a href="/health/recipe.html">健康レシピ・食材</a></dd>
<dd><a href="/health/makeup.html">メイクアップ</a></dd>
<dd><a href="/health/skincare.html">スキンケア</a></dd>
<dd><a href="/health/kenkou.html">健康知識</a></dd>
</dl>

<dl>
<dt><a href="/life/">ライフ</a></dt>
<dd><a href="/life/love.html">恋愛・結婚</a></dd>
<dd><a href="/life/footing.html">人間関係の悩み</a></dd>
<dd><a href="/life/shopping.html">お買い物・節約術</a></dd>
<dd><a href="/life/clean.html">整理・収納</a></dd>
<dd><a href="/life/fashion.html">ファッション</a></dd>
<dd><a href="/life/gourmet.html">グルメ</a></dd>
<dd><a href="/life/entertainment.html">エンタメ</a></dd>
<dd><a href="/life/travel.html">旅行・お出かけ</a></dd>
<dd><a href="/life/living.html">暮らし方</a></dd>
</dl>
</div><!--/#themeList-->

<div id="bottomNavi">
<ul>
<li id="bottomTop"><a href="/">TOP</a></li>
<li id="bottomCareer" style="width: 130px;"><a href="/careerskill/">キャリア＆スキル</a></li>
<li id="bottomHealth" style="width: 140px;"><a href="/health/">ヘルス＆ビューティ</a></li>
<li id="bottomLife"><a href="/life/">ライフ</a></li>
<li id="bottomNovel"><a href="/special/">特集・連載一覧</a></li>
<li id="bottomSouken"><a href="/souken/">OL総研</a></li>
<li id="bottomRss"><a href="http://wol.nikkeibp.co.jp/rss/all_wol.rdf" target="_blank">RSS</a></li>
</ul>
</div>

<p id="bpstore"><a href="http://ec.nikkeibp.co.jp/" target="_blank">日経BP社の書籍購入や雑誌の定期購読は、便利な<strong>日経BP書店</strong>で。オンラインで24時間承っています。</a></p>

<div id="footer" class="anniversary">

<ul>
<li><a href="/tools/">日経ウーマンオンラインについて</a></li>
<li><a href="http://www.nikkeibp.co.jp/n-id/" target="_blank">ID統合について</a></li>
<li><a href="/article/info/20090903/103993/">ヘルプ</a></li>
<li><a href="http://support.nikkei.com/category/show/518?site_domain=nikkeibp" target="_blank">よくある質問・お問い合わせ</a></li>
<li><a href="/sitemap/">サイトマップ</a></li>
<li><a href="/article/info/20100324/106421/">アクセス履歴収集とサービス提供について</a></li>
<li><a href="http://adweb.nikkeibp.co.jp/adweb/wad/nwo.html" target="_blank">広告ガイド</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</div>
<!--/#footer-->



<!-- dag tag -->
<!-- /dag tag --><div id="mobSelArea">PC版 | <a onclick="tbcRedirect('/atcl/column/15/012200052/081900101/?ST=mobile&pc', 'mobile'); return false;" href="/atcl/column/15/012200052/081900101/?ST=mobile&pc">モバイル版</a></div>
</div><!--/#wrapper-->

<div id="dag_welcome_content">
    <div class="header">
        <header>
            <h1 class="siteLogo"><a href="/">日経ウーマンオンライン</a></h1>
            <p class="skip"><a id="dag_welcome_close">広告をスキップ</a></p>
        </header><!-- /#dag_welcome_content header-->
    </div>

    <div class="welcome_creative">
       <div id="div-gpt-ad-welcome">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-welcome');
 });
}]);</script>
</div></div>
</div>
</body>
</html>
